<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11">

<!-- daily briefing: empty --><!-- nosh weekly: empty -->
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = true;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.8 (Yoast SEO v16.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Delta variant poses new threat to Alameda County homeless communities</title>
	<meta name="description" content="The county offers many places to get free COVID-19 vaccinations if you’re unhoused." />
	<link rel="canonical" href="https://oaklandside.org/2021/08/12/delta-variant-poses-new-threat-to-homeless-communities-in-oakland/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Delta variant poses new threat to homeless communities in Alameda County" />
	<meta property="og:description" content="The county offers many places to get free COVID-19 vaccinations if you’re unhoused." />
	<meta property="og:url" content="https://www.berkeleyside.org/2021/08/13/delta-variant-homeless-alameda-county" />
	<meta property="og:site_name" content="Berkeleyside" />
	<meta property="article:publisher" content="https://www.facebook.com/berkeleyside" />
	<meta property="article:published_time" content="2021-08-13T15:58:29+00:00" />
	<meta property="article:modified_time" content="2021-08-13T16:18:01+00:00" />
	<meta property="og:image" content="https://www.berkeleyside.org/wp-content/uploads/2021/08/07_11_20homeless_fred_macarthur-4.jpeg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@nat_orenstein" />
	<meta name="twitter:site" content="@berkeleyside" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Natalie Orenstein" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Feed" href="https://www.berkeleyside.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Comments Feed" href="https://www.berkeleyside.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Delta variant poses new threat to homeless communities in Alameda County Comments Feed" href="https://www.berkeleyside.org/2021/08/13/delta-variant-homeless-alameda-county/feed" />
		<script type="text/javascript">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</script>
		<!-- berkeleyside.org is managing ads with Advanced Ads --><script>
			/**
 * Based on domready (c) Dustin Diaz 2014 - License MIT
 * https://github.com/ded/domready
 */
advanced_ads_ready = ( function () {
	var fns              = [],
		listener,
		doc              = typeof document === 'object' && document,
		hack             = doc && doc.documentElement.doScroll,
		domContentLoaded = 'DOMContentLoaded',
		loaded           = doc && ( hack ? /^loaded|^c/ : /^loaded|^i|^c/ ).test( doc.readyState );

	if ( ! loaded && doc ) {
		listener = function () {
			doc.removeEventListener( domContentLoaded, listener );
			window.removeEventListener( 'load', listener );
			loaded = 1;
			while ( listener = fns.shift() ) {
				listener();
			}
		};

		doc.addEventListener( domContentLoaded, listener );
		window.addEventListener( 'load', listener );
	}

	return function ( fn ) {
		loaded ? setTimeout( fn, 0 ) : fns.push( fn );
	};
} )();
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.berkeleyside.org/wp-includes/css/dist/block-library/style.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
/**
 * Colors
 */
/**
 * Breakpoints & Media Queries
 */
/**
 * SCSS Variables.
 *
 * Please use variables from this sheet to ensure consistency across the UI.
 * Don't add to this sheet unless you're pretty sure the value will be reused in many places.
 * For example, don't add rules to this sheet that affect block visuals. It's purely for UI.
 */
/**
 * Colors
 */
/**
 * Fonts & basic variables.
 */
/**
 * Grid System.
 * https://make.wordpress.org/design/2019/10/31/proposal-a-consistent-spacing-system-for-wordpress/
 */
/**
 * Dimensions.
 */
/**
 * Shadows.
 */
/**
 * Editor widths.
 */
/**
 * Block & Editor UI.
 */
/**
 * Block paddings.
 */
/**
 * React Native specific.
 * These variables do not appear to be used anywhere else.
 */
/**
 * Breakpoint mixins
 */
/**
 * Long content fade mixin
 *
 * Creates a fading overlay to signify that the content is longer
 * than the space allows.
 */
/**
 * Focus styles.
 */
/**
 * Applies editor left position to the selector passed as argument
 */
/**
 * Styles that are reused verbatim in a few places
 */
/**
 * Allows users to opt-out of animations via OS-level preferences.
 */
/**
 * Reset default styles for JavaScript UI based pages.
 * This is a WP-admin agnostic reset
 */
/**
 * Reset the WP Admin page styles for Gutenberg-like pages.
 */
#start-resizable-editor-section {
  display: none;
}

.wp-block-audio figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-audio figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-code {
  font-family: Menlo, Consolas, monaco, monospace;
  color: #1e1e1e;
  padding: 0.8em 1em;
  border: 1px solid #ddd;
  border-radius: 4px;
}

.wp-block-embed figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-embed figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.blocks-gallery-caption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .blocks-gallery-caption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-image figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-image figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-pullquote {
  border-top: 4px solid currentColor;
  border-bottom: 4px solid currentColor;
  margin-bottom: 1.75em;
  color: currentColor;
}
.wp-block-pullquote cite,
.wp-block-pullquote footer, .wp-block-pullquote__citation {
  color: currentColor;
  text-transform: uppercase;
  font-size: 0.8125em;
  font-style: normal;
}

.wp-block-quote {
  border-left: 0.25em solid currentColor;
  margin: 0 0 1.75em 0;
  padding-left: 1em;
}
.wp-block-quote cite,
.wp-block-quote footer {
  color: currentColor;
  font-size: 0.8125em;
  position: relative;
  font-style: normal;
}
.wp-block-quote.has-text-align-right {
  border-left: none;
  border-right: 0.25em solid currentColor;
  padding-left: 0;
  padding-right: 1em;
}
.wp-block-quote.has-text-align-center {
  border: none;
  padding-left: 0;
}
.wp-block-quote.is-style-large, .wp-block-quote.is-large {
  border: none;
}

.wp-block-search .wp-block-search__label {
  font-weight: bold;
}

.wp-block-group.has-background {
  padding: 1.25em 2.375em;
  margin-top: 0;
  margin-bottom: 0;
}

.wp-block-separator {
  border: none;
  border-bottom: 2px solid currentColor;
  margin-left: auto;
  margin-right: auto;
  opacity: 0.4;
}
.wp-block-separator:not(.is-style-wide):not(.is-style-dots) {
  width: 100px;
}
.wp-block-separator.has-background:not(.is-style-dots) {
  border-bottom: none;
  height: 1px;
}
.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots) {
  height: 2px;
}

.wp-block-table thead {
  border-bottom: 3px solid;
}
.wp-block-table tfoot {
  border-top: 3px solid;
}
.wp-block-table td,
.wp-block-table th {
  padding: 0.5em;
  border: 1px solid;
  word-break: normal;
}
.wp-block-table figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-table figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-video figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-video figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-template-part.has-background {
  padding: 1.25em 2.375em;
  margin-top: 0;
  margin-bottom: 0;
}

#end-resizable-editor-section {
  display: none;
}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://www.berkeleyside.org/wp-includes/css/dist/components/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.berkeleyside.org/wp-includes/css/dist/block-editor/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.berkeleyside.org/wp-includes/css/dist/nux/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.berkeleyside.org/wp-includes/css/dist/reusable-blocks/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.berkeleyside.org/wp-includes/css/dist/editor/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='bynder_block-cgb-style-css-css'  href='https://www.berkeleyside.org/wp-content/plugins/bynder/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.berkeleyside.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.berkeleyside.org/wp-includes/js/mediaelement/wp-mediaelement.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.berkeleyside.org/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pb-accordion-blocks-style-css'  href='https://www.berkeleyside.org/wp-content/plugins/accordion-blocks/build/index.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://www.berkeleyside.org/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.berkeleyside.org/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-style-css'  href='https://www.berkeleyside.org/wp-content/themes/berkeleyside-three/style.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Serif+Pro%3A400%2C600%2C700%7CSource+Sans+Pro%3A400%2C600%2C700%7CPT+Serif%3A400italic%2C700italic%7CVast+Shadow&#038;ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.berkeleyside.org/wp-includes/js/jquery/jquery.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/uploads/558/708/public/assets/js/advanced.js?ver=1.26.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.13.1' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.13.1' id='gtm4wp-scroll-tracking-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.berkeleyside.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":426625,"token":"afa17c8241","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.6' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/uploads/558/445/363/765/936/272.js?ver=2.12.1' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/uploads/558/445/assets/866.js?ver=2.12.1' id='advanced-ds-pro/front-js'></script>
<script crossorigin="anonymous" type='text/javascript' src='https://kit.fontawesome.com/5a317da1c3.js' id='font-awesome-official-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/uploads/558/445/363/439/936/833.js?ver=2.0.8' id='krux/postscribe-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.berkeleyside.org\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-25200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/uploads/558/445/363/439/936/289.js?ver=2.12.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-370653-6' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.berkeleyside.org"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-370653-6", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.berkeleyside.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.berkeleyside.org/wp-json/wp/v2/posts/426625" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.berkeleyside.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.berkeleyside.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.berkeleyside.org/?p=426625' />
<link rel="alternate" type="application/json+oembed" href="https://www.berkeleyside.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berkeleyside.org%2F2021%2F08%2F13%2Fdelta-variant-homeless-alameda-county" />
<link rel="alternate" type="text/xml+oembed" href="https://www.berkeleyside.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berkeleyside.org%2F2021%2F08%2F13%2Fdelta-variant-homeless-alameda-county&#038;format=xml" />
<link rel="preconnect" href="https://storage.googleapis.com"><link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta name="generator" content="Site Kit by Google 1.38.1" /><!-- BEGIN HEADER CODE PLUGIN -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '267501123632404');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" alt="Facebook"
  src="https://www.facebook.com/tr?id=267501123632404&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- Facebook verification code -->
<meta name="facebook-domain-verification" content="ebdkmmh9si9kskt0szof4gquzcdgxq" />

<!-- END HEADER CODE PLUGIN -->
<!-- BEGIN Parse.ly 2.5.1 -->
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.berkeleyside.org\/2021\/08\/13\/delta-variant-homeless-alameda-county"},"headline":"Delta variant poses new threat to homeless communities in Alameda County","url":"http:\/\/www.berkeleyside.org\/2021\/08\/13\/delta-variant-homeless-alameda-county","thumbnailUrl":"https:\/\/www.berkeleyside.org\/wp-content\/uploads\/2021\/08\/07_11_20homeless_fred_macarthur-4-200x133.jpeg","image":{"@type":"ImageObject","url":"https:\/\/www.berkeleyside.org\/wp-content\/uploads\/2021\/08\/07_11_20homeless_fred_macarthur-4-200x133.jpeg"},"dateCreated":"2021-08-13T15:58:29Z","datePublished":"2021-08-13T15:58:29Z","dateModified":"2021-08-13T15:58:29Z","articleSection":"City","author":[{"@type":"Person","name":"Natalie Orenstein"}],"creator":["Natalie Orenstein"],"publisher":{"@type":"Organization","name":"Berkeleyside","logo":"https:\/\/www.berkeleyside.org\/wp-content\/uploads\/2018\/07\/cropped-berkeleyside-favicon-1.png"},"keywords":["city"]}
</script>
<!-- END Parse.ly -->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["city"],"pagePostAuthorID":45,"pagePostAuthor":"Natalie Orenstein","pagePostTerms":{"category":["City"]}};
	dataLayer.push( dataLayer_content );//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>
		<!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-ND2NPS9' );
</script>
<!-- End Google Tag Manager -->
		<link rel="icon" href="https://www.berkeleyside.org/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.berkeleyside.org/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.berkeleyside.org/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.berkeleyside.org/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-426625 single-format-standard header-berkeleyside group-blog category-city aa-prefix-bside-ad-">

    		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-ND2NPS9" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
		<div id="pre-header">
			<div class="page-group">
				<!-- ad 395549 -->
				<div style="margin-left: auto; margin-right: auto; text-align: center; " class="gam-leaderboard" id="bside-ad-1749850644"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-5189602604220-0">
  <script>
	googletag.cmd.push(function() {
				googletag.defineSlot( '/5391017/Berkeleyside/bs_header_leaderboard', [[320,50],[320,100],[970,90]], 'gpt-ad-5189602604220-0' )
		.addService(googletag.pubads()).setTargeting( 'category', "city" ).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-5189602604220-0' );
	});
  </script>
</div>
</div>			</div><!-- .page-group -->
		</div><!-- #pre-header -->

	

	<header id="masthead" class="site-header" role="banner">

		<div id="masthead-branding" class="page-group masthead-branding-berkeleyside">

			
<div class="site-branding">
	<div id="logo">
		<a class="header-logo-link" href="https://www.berkeleyside.org" rel="home" >
						<img src="https://www.berkeleyside.org/wp-content/themes/berkeleyside-three/img/berkeleyside-logo-white.png" alt="Berkeleyside logo" class="header-logo-image">
		</a>
	</div>

	<div class="site-info screen-reader-text">
		<h1 class="site-title"><a href="https://www.berkeleyside.org/" rel="home">Berkeleyside</a></h1>

		<p>Berkeley, CA&#039;s independent news site</p>	</div>

	<div class="logo-sub support"><p>Nonprofit news<br>Free for all, <span>funded by readers</span></p></div></div><!-- .site-branding -->

<div id="masthead-secondary">

	<div id="search-form-container">
		

<form role="search" method="get" class="search-form" action="https://www.berkeleyside.org/">
	<label for="search-form-61169b3a04a12">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-61169b3a04a12" class="search-field" placeholder="Search" value="" name="s" />
	<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">Search</span></button>
</form>
	</div><!-- .search-form-container -->

	<div class="menu-container">
		<ul id="berekelyside-secondary" class="masthead-secondary-nav"><li id="menu-item-305284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.org/about-berkeleyside">About Berkeleyside</a></li>
<li id="menu-item-389012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389012"><a href="https://www.berkeleyside.org/advertise-with-berkeleyside">Advertise</a></li>
<li id="menu-item-401107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401107"><a title="Contact us" href="https://www.berkeleyside.org/contact-us">Contact us</a></li>
</ul>
		<ul id="menu-social-media" class="masthead-secondary-nav"><li id="menu-item-305316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305316"><a href="https://www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-305317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305317"><a href="https://twitter.com/berkeleyside?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-305318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305318"><a href="https://www.instagram.com/berkeleyside/?hl=en"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-375749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375749"><a title="Berkeleyside Flickr" href="https://www.flickr.com/groups/berkeleyside"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i></a></li>
</ul>	</div>
			
	<ul class="button-links">
		<li><a class="link-button" href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&campaign=7010b000001RTqU&amount=15&installmentPeriod=monthly">Donate</a></li>
		<li><a class="link-button" href="https://www.berkeleyside.org/newsletters"><span class="mobile-hidden">Get our </span>newsletters</a></li>
		<li><a class="tips-link link-button" href="https://www.berkeleyside.org/tips">Submit a tip</a></li>
	</ul>

</div><!-- #masthead-secondary -->

		</div><!-- .page-group -->

		<div id="navigation-group" class="page-group group-navigation">

	<nav id="site-navigation" class="main-navigation" role="navigation">

		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
			<span class="screen-reader-text">Menu</span>
			<i class="fas fa-bars"></i>
			<i class="fas fa-times"></i>
		</button>

		<ul id="berkeleyside-primary" class="menu">

							<!-- home -->
				<li><a href="https://www.berkeleyside.org/" rel="home"><i class="fa fa-home fa-lg" aria-hidden="true"></i></a></li>
			
			<!-- primary -->
			<li id="menu-item-387067" class="menu-item-nosh menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387067"><a href="https://www.berkeleyside.org/nosh">Nosh</a></li>
<li id="menu-item-385130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385130"><a href="https://www.berkeleyside.org/arts">Arts</a></li>
<li id="menu-item-244245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="https://www.berkeleyside.org/business">Business</a></li>
<li id="menu-item-244246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244246"><a href="https://www.berkeleyside.org/city">City</a></li>
<li id="menu-item-381340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381340"><a href="https://www.berkeleyside.org/tag/coronavirus">COVID-19</a></li>
<li id="menu-item-244248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244248"><a href="https://www.berkeleyside.org/crime-safety">Crime</a></li>
<li id="menu-item-372919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372919"><a href="https://www.berkeleyside.org/community">Community</a></li>
<li id="menu-item-425507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425507"><a href="https://www.berkeleyside.org/crime-safety/fire">Fires</a></li>
<li id="menu-item-372191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372191"><a href="https://www.berkeleyside.org/housing">Housing</a></li>
<li id="menu-item-412687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412687"><a href="https://www.berkeleyside.org/community/nature">Nature</a></li>
<li id="menu-item-372920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372920"><a href="https://www.berkeleyside.org/berkeley-neighborhoods">Neighborhoods</a></li>
<li id="menu-item-244251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="https://www.berkeleyside.org/schools">Schools</a></li>
<li id="menu-item-244252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="https://www.berkeleyside.org/obituaries">Obituaries</a></li>
<li id="menu-item-388827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388827"><a href="https://www.berkeleyside.org/opinion">Opinion</a></li>
<li id="menu-item-381248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381248"><a href="https://www.berkeleyside.org/events-calendar#/94703-berkeley/all/today">Events</a></li>

			<!-- today -->
			<li><a href="https://www.berkeleyside.org/2021/08/13">Today&rsquo;s news</a></li>

		</ul><!-- .berkeleyside-primary.menu -->

		<ul id="berekelyside-secondary" class="menu mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.org/about-berkeleyside">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389012"><a href="https://www.berkeleyside.org/advertise-with-berkeleyside">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401107"><a title="Contact us" href="https://www.berkeleyside.org/contact-us">Contact us</a></li>
</ul>
		<div id="search-form-container" class="mobile-menu">
			

<form role="search" method="get" class="search-form" action="https://www.berkeleyside.org/">
	<label for="search-form-61169b3a06b7d">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-61169b3a06b7d" class="search-field" placeholder="Search" value="" name="s" />
	<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">Search</span></button>
</form>
		</div><!-- .search-form-container -->

	</nav><!-- #site-navigation -->

	<ul id="menu-tips-social" class="menu-berkeleyside-social-media mobile-menu-social"><li id="menu-item-395648" class="tips-link link-button-container menu-item menu-item-type-post_type menu-item-object-page menu-item-395648"><a href="https://www.berkeleyside.org/tips">Tips</a></li>
<li id="menu-item-395644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395644"><a href="https://www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-395645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395645"><a href="https://twitter.com/berkeleyside?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-395646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395646"><a href="https://www.instagram.com/berkeleyside/?hl=en"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-395647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395647"><a href="https://www.flickr.com/groups/berkeleyside"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i></a></li>
</ul>
</div>
	</header><!-- #masthead -->


	<div id="logo-print">
		<img class="header-logo-image" name=image src="https://www.berkeleyside.org/wp-content/themes/berkeleyside-three/img/berkeleyside-logo-blue.png">	</div>

	<div id="content" class="site-content">

	<div id="primary" class="content-area page-group">

		<div id="news-banner"><aside id="text-29" class="berkeleyside-news-banner widget widget_text">			<div class="textwidget"><p><strong>COVID-19: </strong><a href="https://www.berkeleyside.org/2020/03/14/covid-19-berkeley-by-the-numbers-plus-some-key-resources-to-help-you-stay-informed">The numbers</a> ● <a href="https://www.berkeleyside.org/nosh-guide">Restaurant vaccination rules</a> | <strong>Prepare now: </strong><a href="https://www.berkeleyside.org/berkeley-wildfire-guide-fire-season-2021">Berkeley Wildfire Guide</a> | <strong>Plus:</strong> <a href="https://oaklandside.org/">The Oaklandside</a></p>
</div>
		</aside></div>
		<main id="main-2-0" class="site-main main-row one-column-aside" role="main">

			<!-- single/single-content -->
<!-- 426625 -->


<article id="post-426625" class="post-426625 post type-post status-publish format-standard has-post-thumbnail hentry category-city">

	
	<div class="pre-header">

		<div class="primary-category">
			<a href="https://www.berkeleyside.org/city" title="City" class="primary_cat_yoast">City</a>		</div>
	 	
		
	</div>

		<header class="entry-header">
		
		

		<h1 class="entry-title">Delta variant poses new threat to homeless communities in Alameda County</h1>
					<div class="entry-summary">
				<p>The county offers many places to get free COVID-19 vaccinations if you’re unhoused.</p>
			</div><!-- .entry-summary -->
		
	</header><!-- .entry-header -->


			<div class="entry-meta">
			<!-- comments open --><div class="comments-number-container"><a class="disqus-comment-link" href="https://www.berkeleyside.org/2021/08/13/delta-variant-homeless-alameda-county#disqus_thread"></a></div><!-- Simple Share Buttons Adder (8.1.2) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.berkeleyside.org/2021/08/13/delta-variant-homeless-alameda-county"  target="_blank" ><img src="https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 25px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.berkeleyside.org/2021/08/13/delta-variant-homeless-alameda-county&amp;text=Delta%20variant%20poses%20new%20threat%20to%20homeless%20communities%20in%20Alameda%20County%20"  target=&quot;_blank&quot; ><img src="https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 25px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Delta%20variant%20poses%20new%20threat%20to%20homeless%20communities%20in%20Alameda%20County&#038;body=%20https://www.berkeleyside.org/2021/08/13/delta-variant-homeless-alameda-county"><img src="https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 25px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 25px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>
			<div class="post-date-author"><span class="byline"> By <span class="author vcard"><a class="url fn n" href="https://www.berkeleyside.org/author/natalie">Natalie Orenstein</a></span></span><span class="posted-on"><a href="https://www.berkeleyside.org/2021/08/13/delta-variant-homeless-alameda-county" rel="bookmark"><time class="entry-date published" datetime="2021-08-13T08:58:29-07">Aug. 13, 2021, 8:58 a.m.</time><time class="updated" datetime="2021-08-13T09:18:01-07"><span class="month">Aug. 13</span><span class="hour">Aug. 13, 9:18 a.m.</span></time></a></span></div><!-- .post-date-author -->
			
		</div><!-- .entry-meta -->
	

			<div class="entry-content">
			
<figure class="wp-block-image size-large"><img loading="lazy" width="720" height="480" src="https://www.berkeleyside.org/wp-content/uploads/2021/08/07_11_20homeless_fred_macarthur-4-720x480.jpeg" alt="" class="wp-image-426638" srcset="https://www.berkeleyside.org/wp-content/uploads/2021/08/07_11_20homeless_fred_macarthur-4-720x480.jpeg 720w, https://www.berkeleyside.org/wp-content/uploads/2021/08/07_11_20homeless_fred_macarthur-4-360x240.jpeg 360w, https://www.berkeleyside.org/wp-content/uploads/2021/08/07_11_20homeless_fred_macarthur-4-200x133.jpeg 200w, https://www.berkeleyside.org/wp-content/uploads/2021/08/07_11_20homeless_fred_macarthur-4-768x512.jpeg 768w, https://www.berkeleyside.org/wp-content/uploads/2021/08/07_11_20homeless_fred_macarthur-4.jpeg 1200w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption><meta charset="utf-8"/>Until recently, living outside was considered a frequent shield against COVID-19, which spreads much faster indoors. But health officials are seeing cases rise in homeless camps. Credit: Pete Rosos</figcaption></figure>



<p>The highly contagious delta variant of the coronavirus is infecting communities that had until now avoided mass outbreaks of COVID-19, including the unhoused population, local health experts said.&nbsp;</p>



<p>“Delta’s been a real game changer,” said Lucy Kasdin, director of Alameda County’s&nbsp;<a href="https://www.achch.org/">Health Care for the Homeless</a>&nbsp;program. “We have more positives now at more locations than we’ve had at any time during the pandemic.”</p>



<p>When COVID-19 began to spread throughout Berkeley and the county in March 2020, unhoused people and advocates feared the disease would devastate the homeless population, since many people without permanent housing are medically vulnerable, live in close quarters with others, and don’t have anywhere to quarantine.&nbsp;</p>



<p>But the dreaded outbreaks never came: the 396 total recorded cases among unhoused people in Alameda County during the pandemic reflects a lower positivity rate than that of the general population. Officials attribute the relatively low numbers in large part to the county and city replacing traditional group shelters with hotels and other facilities that offered private rooms, as well as to lower transmission rates in outdoor settings like encampments.&nbsp;</p><div class="bside-ad-med-rectangle-after-paragraph-02 cta-inline signup-daily-briefing" style="margin-left: auto; margin-right: auto; text-align: center; " id="bside-ad-1282896339"><div class="cta-inline-content">
<h2>Subscribe to the Daily Briefing</h2>
Don’t miss a story. Get Berkeleyside headlines delivered to your inbox.

<div class="wpforms-container wpforms-container-full" id="wpforms-363004"><form id="wpforms-form-363004" class="wpforms-validate wpforms-form" data-formid="363004" method="post" enctype="multipart/form-data" action="/2021/08/13/delta-variant-homeless-alameda-county" data-token="547de826fe9d92ea3f83edf2c5f975cd"><noscript class="wpforms-error-noscript">Please enable JavaScript in your browser to complete this form.</noscript><div class="wpforms-field-container"><div id="wpforms-363004-field_1-container" class="wpforms-field wpforms-field-email" data-field-id="1"><label class="wpforms-field-label wpforms-label-hide" for="wpforms-363004-field_1">Email <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-363004-field_1" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][1]" placeholder="Enter your email" required></div></div><div class="wpforms-field wpforms-field-hp"><label for="wpforms-363004-field-hp" class="wpforms-field-label">Comment</label><input type="text" name="wpforms[hp]" id="wpforms-363004-field-hp" class="wpforms-field-medium"></div><div class="wpforms-submit-container" ><input type="hidden" name="wpforms[id]" value="363004"><input type="hidden" name="wpforms[author]" value="45"><input type="hidden" name="wpforms[post_id]" value="426625"><button type="submit" name="wpforms[submit]" class="wpforms-submit " id="wpforms-submit-363004" value="wpforms-submit" aria-live="assertive" data-alt-text="Sending..." data-submit-text="Subscribe">Subscribe</button></div></form></div>  <!-- .wpforms-container -->
</div></div><br style="clear: both; display: block; float: none;"/>



<p>But that’s changing with delta. “In spaces where we haven’t seen that concern, it’s a new day,” Kasdin said.&nbsp;</p>



<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-group post-aside full"><div class="wp-block-group__inner-container">
<p><strong>If you’re homeless and…</strong></p>



<p><strong>…you want to get vaccinated or tested for COVID-19:&nbsp;</strong>Check out&nbsp;<a href="https://www.achch.org/uploads/7/2/5/4/72547769/achch_community_care_vaccine_flyer_7-28-21.pdf">Alameda County’s schedule for free vaccines and tests</a>&nbsp;at shelters and encampments. These sites are open to anyone, not just residents of those locations, and no appointment is required. Call&nbsp;<strong>510-891-8950</strong>&nbsp;for more information.&nbsp;</p>



<p><strong>…you have COVID-19 or are experiencing symptoms:&nbsp;</strong>Call 510-891-8950. You may qualify for a room at an isolation quarantine hotel.<br /><br /><strong>If you’re homebound and want to get vaccinated,&nbsp;</strong>call the county program at 510-208-4829.</p>
</div></div>
</div></div>



<p>In keeping with federal guidance, and as cases dropped off or disappeared in shelter settings, Health Care for the Homeless had in recent months greatly reduced its “surveillance testing”—regular COVID-19 testing of asymptomatic unhoused individuals, to monitor the spread of the disease.&nbsp;<br /><br />“We quickly pivoted back, and now it’s about getting in there and doubling down,” by conducting surveillance testing every week or two at shelters across the county, Kasdin said. The agency can also place people who test positive or are experiencing symptoms in isolation rooms in hotel shelters.</p>



<h2 id="h-county-doubling-down-on-testing-vaccinations-for-unhoused-people">County ‘doubling down’ on testing, vaccinations for unhoused people</h2>



<p>If unhoused people are concerned about contracting COVID-19, the most important step to take to protect oneself is to get vaccinated against the virus, local health officials said. Case rates are&nbsp;<a href="https://covid-19.acgov.org/data.page?#vax-status">much higher among unvaccinated Alameda County residents</a>&nbsp;than they are among the vaccinated population.</p>



<p>The county does not know how many homeless people have been inoculated, since most places that administer the vaccine don’t ask the patient for their address, or whether they’re sheltered or unsheltered, said Seth Gomez, senior pharmacist with Alameda County Health Care for the Homeless.&nbsp;</p>



<p>“We’ve done what we can to try to get the best approximations of where we are now,” comparing various records against state immunization data, he said. It’s easier to track among fixed populations, like residents of the county’s&nbsp;<a href="https://oaklandside.org/2020/11/20/alameda-countys-covid-19-hotel-shelter-program-is-winding-down/">Project Roomkey hotel shelters</a>—the rate there is 35-50%, Gomez said—or other shelter settings, where the estimated rate of vaccination is 30%.</p>



<p>“That is quite comparable to other homeless programs across the state—we’re right there in the ballpark,” Gomez said. Among unsheltered people sleeping in the streets, the rate is likely lower than in facilities.</p><div class="bside-ad-rectangle-in-content gam-rectangle-in-content" style="margin-left: auto; margin-right: auto; text-align: center; " id="bside-ad-1227456882"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-3038619183615-0">
  <script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
build();
		googletag.defineSlot( '/5391017/Berkeleyside', [[300,250],[300,600],[320,50],[320,100],[970,90],[970,250]], 'gpt-ad-3038619183615-0' )
		.addService(googletag.pubads()).setTargeting( 'category', "city" ).defineSizeMapping(mapping).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-3038619183615-0' );
	});
  </script>
</div>
</div>



<p>Roomkey residents were some of the first unhoused people in the county to&nbsp;<a href="https://oaklandside.org/2021/03/01/how-will-homeless-people-get-the-covid-19-vaccine-in-alameda-county/">get access to the vaccine</a>. In March, Pastor Preston Walker, then a resident of one of the hotel shelters, said he was eager to get the shot. “I have no hesitation,” he said, noting that several other residents had received theirs already. Walker, who’s now permanently housed in Fremont, is now fully vaccinated.</p>



<p>Others came around to it after initial hesitation.</p>



<p>“At first I was kind of skeptical to get the vaccine,” said John Edwards, a formerly homeless man who recently got housing, at a press conference at the&nbsp;<a href="https://lifelongmedical.org/locations/lifelong-trust-health-center/">LifeLong Medical Trust Health Center</a> this week. “But I knew COVID was a serious disease.” He changed his mind and found that the vaccine “was easy to get.”&nbsp;</p>



<p>Dr. Jay Reinking, the medical director of the Trust Health Center, said relationship-building is critical when addressing patients’ concerns about the vaccine. LifeLong serves many unhoused people and others who are members of marginalized communities, and Reinking said “listening” to patients and following up on promises are important practices for medical professionals who are guiding people’s personal health decisions.&nbsp;</p>



<p>“Having other patients be a part of outreach, having staff share their personal experiences with vaccines, and sharing the facts about what’s going on is all we can do to allow people an opportunity to be safe,” he said.&nbsp;</p>



<p>Reinking, who’s known as “Dr. Jay” among patients, said many of LifeLong’s patients, and other unhoused people, have experienced severe trauma in their lives, and often have been homeless, unstably housed, or in foster care since childhood.&nbsp;</p>



<p>“The systems didn’t work for people—housing, health, and other systems of support,” he said. “So folks’ lives are built on being hyper-vigilant” and distrustful of systems and institutions that promise something or tell them what to do.</p>



<p>“So when you bring in something like the vaccine, it works into people’s world paradigm of, ‘What is this you’re invasively putting into me? I’m not sure that I trust that,’” he said.</p>



<p>A group of homeless men who live in tents at Mosswood Park — a large encampment that the&nbsp;<a href="https://oaklandside.org/2021/08/10/the-city-wants-to-close-2-prominent-oakland-homeless-camps-not-so-fast-some-residents-say/">city of Oakland cleared this week</a> — expressed that distrust of the vaccine in an interview Monday. They didn’t want to be named because of privacy concerns.&nbsp;</p>



<p>“I don’t want anything to do with the vaccine,” said one, who said the relative speed with which it was developed raised alarms for him.&nbsp;</p><div class="bside-ad-rectangle-in-content gam-rectangle-in-content" style="margin-left: auto; margin-right: auto; text-align: center; " id="bside-ad-1107675438"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-9749723827064-0">
  <script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
build();
		googletag.defineSlot( '/5391017/Berkeleyside', [[300,250],[300,600],[320,50],[320,100],[970,90],[970,250]], 'gpt-ad-9749723827064-0' )
		.addService(googletag.pubads()).setTargeting( 'category', "city" ).defineSizeMapping(mapping).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-9749723827064-0' );
	});
  </script>
</div>
</div>



<p><a href="https://www.hopkinsmedicine.org/health/conditions-and-diseases/coronavirus/covid-19-vaccines-myth-versus-fact">Medical experts</a>&nbsp;say people who are hesitant to get vaccinated often cite a similar reason, but epidemiologists explain that the mRNA method used by both the Pfizer and Moderna shots had been studied and employed for decades previously, and enabled faster development. Many more resources than usual were also dedicated to the development process, which included standard, rigorous trials, according to top epidemiologists.</p>



<p>Another Mosswood resident said he believed his immune system was already tough enough from living on the streets. (However, while the effects of COVID-19 are often worse for immuno-compromised people, the impact of contracting the virus is unpredictable and can have severe consequences for healthy people.) But for other unvaccinated homeless people, their vaccination status is simply a product of lack of access to the shot or time to get it.</p>



<p>Kasdin, the county director, said her staff is visiting encampments and related sites daily to continue promoting the vaccine, as well as offering&nbsp;<a href="https://www.achch.org/uploads/7/2/5/4/72547769/achch_community_care_vaccine_flyer_7-28-21.pdf">mobile clinics on a regular schedule</a>&nbsp;where residents can get the shot at many shelter and camp sites.&nbsp;</p>



<p>“There are ongoing, very assertive efforts to go back to folks, have those conversations, and work through folks’ ambivalence,” she said. “In this moment more than ever.”</p>



<p>In addition to the vaccine, there are other steps that people living outdoors can take to protect themselves against the delta variant, Gomez said.</p>



<p>“You want to make sure to keep your tent and belongings physically distant from others,” he said. Masks are critical too, he said, and he encouraged homeless people to help distribute masks to their neighbors, if possible.</p>



<p>He also issued a word of caution to advocates and others who visit homeless camps to drop off supplies or support residents.</p>



<p>“To protect our community living outside, wear appropriate PPE and social-distance,” Gomez said. “We know there are times when the virus was brought into communities from people who are housed. Just simply being outside isn’t enough anymore.”&nbsp;</p>



			

			<!-- role: oakland -->

			
<section class="section-content-append">

	<aside class="aside-content-append">
		<h2>Help us keep you informed</h2>
		<p>Berkeleyside relies on reader support so we can remain free to access for everyone in our community. Donate to help us continue to provide you with reliable, independent reporting.</p>

		<p>
			<a href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&amp;campaign=7010b000001RTqU&amp;amount=15&amp;installmentPeriod=monthly">SUPPORT BERKELEYSIDE</a>
		</p>
	</aside>

</section>
		</div><!-- .entry-content -->


		<footer class="entry-footer">

		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<!-- sidebar-single-2-0 -->

<aside id="secondary" class="widget-area" role="complementary">

	<aside id="block-11" class="berkeleyside-single-main-content-sidebar widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://www.berkeleyside.org/berkeley-wildfire-guide-fire-season-2021"><img loading="lazy" width="720" height="405" src="https://www.berkeleyside.org/wp-content/uploads/2021/08/berkeleyside-social-cards-berkeley-wildfire-guide-720x405.png" alt="" class="wp-image-425306" srcset="https://www.berkeleyside.org/wp-content/uploads/2021/08/berkeleyside-social-cards-berkeley-wildfire-guide-720x405.png 720w, https://www.berkeleyside.org/wp-content/uploads/2021/08/berkeleyside-social-cards-berkeley-wildfire-guide-360x203.png 360w, https://www.berkeleyside.org/wp-content/uploads/2021/08/berkeleyside-social-cards-berkeley-wildfire-guide-200x113.png 200w, https://www.berkeleyside.org/wp-content/uploads/2021/08/berkeleyside-social-cards-berkeley-wildfire-guide-768x432.png 768w, https://www.berkeleyside.org/wp-content/uploads/2021/08/berkeleyside-social-cards-berkeley-wildfire-guide-1536x864.png 1536w, https://www.berkeleyside.org/wp-content/uploads/2021/08/berkeleyside-social-cards-berkeley-wildfire-guide.png 1600w, https://www.berkeleyside.org/wp-content/uploads/2021/08/berkeleyside-social-cards-berkeley-wildfire-guide-480x270.png 480w" sizes="(max-width: 720px) 100vw, 720px" /></a></figure>
</aside><aside class="berkeleyside-single-main-content-sidebar widget bside-ad-widget"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-1607603285596-0">
  <script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 600]).
build();
		googletag.defineSlot( '/5391017/Berkeleyside', [[300,250],[300,600],[320,50],[320,100],[970,90],[970,250]], 'gpt-ad-1607603285596-0' )
		.addService(googletag.pubads()).defineSizeMapping(mapping).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-1607603285596-0' );
	});
  </script>
</div>
</aside>

		<aside class="widget popular-posts">

			<h2 class="widget-title">Top stories</h2>


<ul class="wpp-list">
<li> <a href="https://www.berkeleyside.org/2021/08/09/berkeleys-beloved-rivoli-restaurant-has-gone-dark" class="wpp-post-title" target="_self">Berkeley’s popular Rivoli restaurant has gone dark</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.berkeleyside.org/2021/08/10/residents-under-i-80-underpass-search-for-housing-after-encampment-sweep" class="wpp-post-title" target="_self">Residents under I-80 underpass search for housing after encampment sweep</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.berkeleyside.org/2021/08/08/bart-berkeley-el-cerrito-corridor-access-plan" class="wpp-post-title" target="_self">After parking lots turn into housing, how will you get to BART?</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.berkeleyside.org/2021/08/11/cannery-kitchen-castro-valley-marketplace" class="wpp-post-title" target="_self">Artisanal East Bay food hall faces live music controversy</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.berkeleyside.org/2021/08/11/disbarred-attorney-arrested-hate-crime-report-berkeley-synagogue" class="wpp-post-title" target="_self">Disbarred attorney arrested after hate crime report at Berkeley synagogue</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.berkeleyside.org/2021/08/10/roux-40-temescal-oakland" class="wpp-post-title" target="_self">A new Oakland restaurant will celebrate Black women and heritage cuisine</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.berkeleyside.org/2021/08/10/delta-variant-looms-as-berkeley-students-head-back-to-school" class="wpp-post-title" target="_self">Delta variant looms as Berkeley students head back to school</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.berkeleyside.org/2021/08/06/we-want-justice-for-our-sister-family-says-after-berkeley-traffic-fatality" class="wpp-post-title" target="_self">&#8216;We want justice for our sister,&#8217; family says after Berkeley traffic fatality</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.berkeleyside.org/2021/08/09/whole-foods-trader-joes-hazard-pay" class="wpp-post-title" target="_self">Oakland and Berkeley grocery stores cut off hazard pay for workers</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.berkeleyside.org/2021/08/12/smokehouse-burgers-berkeley" class="wpp-post-title" target="_self">Berkeley&#8217;s beloved Smokehouse celebrates 70 years of burgers and shakes</a> <span class="wpp-meta post-stats"></span></li>

</ul>

		</aside><!-- .widget popular-posts -->

	
</aside><!-- #secondary -->

		</main><!-- #main -->

		

	<div id="content-area-comments" class="main-row one-column-aside">
		<div id="comments-section">
			
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"426625 https:\/\/www.berkeleyside.org\/?p=426625","disqusShortname":"berkeleyside","disqusTitle":"Delta variant poses new threat to homeless communities in Alameda County","disqusUrl":"https:\/\/www.berkeleyside.org\/2021\/08\/13\/delta-variant-homeless-alameda-county","postId":426625};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    if (document.getElementById(disqus_container_id)) {
        var dsq = document.createElement('script');
        dsq.type = 'text/javascript';
        dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    }
})();
</script>
		</div>

		<div id="comments-sidebar">
			
			
				
				<aside class="widget popular-posts popular-with-image">
					<h2 class="widget-title">Popular in city</h2>


<ul class="wpp-list">
<li> <a href="https://www.berkeleyside.org/2021/08/10/residents-under-i-80-underpass-search-for-housing-after-encampment-sweep" class="wpp-post-title" target="_self">Residents under I-80 underpass search for housing after encampment sweep</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.berkeleyside.org/2021/08/08/bart-berkeley-el-cerrito-corridor-access-plan" class="wpp-post-title" target="_self">After parking lots turn into housing, how will you get to BART?</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.berkeleyside.org/2020/03/14/covid-19-berkeley-by-the-numbers-plus-some-key-resources-to-help-you-stay-informed" class="wpp-post-title" target="_self">COVID-19 by the numbers</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.berkeleyside.org/2021/08/11/berkeley-pushes-bayer-for-more-community-benefits-in-expansion-talks" class="wpp-post-title" target="_self">&#8216;They can do more&#8217;: City pushes Bayer to boost $30M community benefits package</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.berkeleyside.org/2021/08/09/go-bag-wildfire-preparation-photo-contest-berkeley" class="wpp-post-title" target="_self">Ready, set, ‘go bag’! Enter Berkeleyside’s wildfire preparation photo contest.</a> <span class="wpp-meta post-stats"></span></li>

</ul>
				</aside><!-- .widget popular-posts -->

			
		</div>
	</div><!-- #content-area-comments -->


	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		<div id="footer-content" class="page-group">

			<section class="footer-menu footer-berkeleyside-menu">

				<header class="section-header">
					<h2 class="section-title footer-menu-title">Berkeleyside</h2>
				</header>

				<section class="berkeleyside-menus-container">

					<div class="menu-container">
					<div class="menu-main-navigation-container"><ul id="berekelyside-primary" class="menu"><li class="menu-item-nosh menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387067"><a href="https://www.berkeleyside.org/nosh">Nosh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385130"><a href="https://www.berkeleyside.org/arts">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="https://www.berkeleyside.org/business">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244246"><a href="https://www.berkeleyside.org/city">City</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381340"><a href="https://www.berkeleyside.org/tag/coronavirus">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244248"><a href="https://www.berkeleyside.org/crime-safety">Crime</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372919"><a href="https://www.berkeleyside.org/community">Community</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425507"><a href="https://www.berkeleyside.org/crime-safety/fire">Fires</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372191"><a href="https://www.berkeleyside.org/housing">Housing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412687"><a href="https://www.berkeleyside.org/community/nature">Nature</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372920"><a href="https://www.berkeleyside.org/berkeley-neighborhoods">Neighborhoods</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="https://www.berkeleyside.org/schools">Schools</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="https://www.berkeleyside.org/obituaries">Obituaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388827"><a href="https://www.berkeleyside.org/opinion">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381248"><a href="https://www.berkeleyside.org/events-calendar#/94703-berkeley/all/today">Events</a></li>
</ul></div>					</div>

					<div class="menu-container">
						<div class="menu-secondary-main-menu-container"><ul id="berekelyside-secondary" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a href="https://www.berkeleyside.org/about-berkeleyside">About Berkeleyside</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389012"><a href="https://www.berkeleyside.org/advertise-with-berkeleyside">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401107"><a title="Contact us" href="https://www.berkeleyside.org/contact-us">Contact us</a></li>
</ul></div>
						<ul class="menu menu-berkeleyside-social-media">
	<li><a href="//www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="//twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="//www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="//www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
					</div>

				</section>

			</section><!-- .footer-berkeleyside-menus -->

			<section class="footer-menu footer-nosh-menu">

				<header class="section-header">
					<h2 class="section-title footer-menu-title">Nosh</h2>
				</header>

				<div class="menu-container"><ul id="nosh-primary" class="menu"><li id="menu-item-426573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426573"><a href="https://www.berkeleyside.org/nosh/new-restaurants">New restaurants</a></li>
<li id="menu-item-426574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426574"><a href="https://www.berkeleyside.org/nosh/bites">Bites</a></li>
<li id="menu-item-424898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424898"><a href="https://www.berkeleyside.org/nosh-guide/shelter-in-place/outdoor-dining-berkeley-oakland">Outdoor dining guide</a></li>
<li id="menu-item-426575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426575"><a href="https://www.berkeleyside.org/nosh/nosh-features">Nosh features</a></li>
<li id="menu-item-424900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424900"><a href="https://www.berkeleyside.org/nosh-weekly">Subscribe to Nosh</a></li>
</ul></div>
			</section><!-- .footer-nosh-menu -->

			<section id="text-10" class="footer-widget-section widget_text"><header><h2 class="section-title">Support our journalism</h2></header>			<div class="textwidget"><p><a href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&amp;campaign=7010b000001RTqU&amp;amount=15&amp;installmentPeriod=monthly">Donate to Berkeleyside</a> and support independent local journalism.</p>
</div>
		</section>
			<section id="newsletters" class="footer-mailing-list-form">
				<header class="section-header">
					<h2 class="section-title">Part of</h2>
				</header>
				<p>
					<a class="header-logo-link" href="https://www.citysidejournalism.org/" >
						<img style="max-width: 220px;" class="cityside-logo" name=image src="https://www.berkeleyside.org/wp-content/themes/berkeleyside-three/img/cityside-full-color-600.png">					</a>
				</p>
			</section><!-- .footer-mailing-list-form -->
				
		</div><!-- .page-group -->

	</footer><!-- #colophon -->


	<div id="site-info">
		<div class="page-group">
			<div class="copyright">
				<p>&copy; Cityside. All Rights Reserved.</p>
			</div>
			<div class="user-login">
									<a href="https://www.berkeleyside.org/wp-login.php" title="Login">Login</a>
							</div>
		</div>
	</div><!-- .site-info -->


	<!-- ad 418548 -->
	<div style="margin-left: auto; margin-right: auto; text-align: center; " class="gam-adhesion" id="bside-ad-91496035"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-5564231197781-0">
  <script>
	googletag.cmd.push(function() {
				googletag.defineSlot( '/5391017/Berkeleyside/bs_adhesion', [1,1], 'gpt-ad-5564231197781-0' )
		.addService(googletag.pubads()).setTargeting( 'category', "city" ).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-5564231197781-0' );
	});
  </script>
</div>
</div>
</div><!-- #page -->



<script>
		var advanced_ads_ga_UID = 'UA-370653-6';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><!-- BEGIN FOOTER CODE PLUGIN -->

<script type="text/javascript">
_qoptions={
qacct:"p-99io5tL-Wabhg"
};
</script>
<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="https://pixel.quantserve.com/pixel/p-99io5tL-Wabhg.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>

<!-- Disqus count -->
<script id="dsq-count-scr" src="//berkeleyside.disqus.com/count.js" async></script>


<script>
// Adds the onNewComment callback to the disqus_config of the embed code
// that sends 'New Comment' events over to Google Analytics.
// The callback can also be used for any other analytics service like Parse.ly, Chartbeat, Mixpanel
var disqus_config = function() {
        this.callbacks.onNewComment = [function(comment) {
              ga('send', {
                'hitType': 'event',            // Required.
                'eventCategory': 'Comments',   // Required.
                'eventAction': 'New Comment',  // Required.
                'eventLabel': 'New Comment'
            });
        }];
  };
</script>

<!-- END FOOTER CODE PLUGIN -->
    <script>
      document.addEventListener( "DOMContentLoaded", function( event ) {
        var maxLength = 1000; // set for how many characters
        var targetTextarea = document.querySelector( ".wpf-char-limit textarea" );
        var charsNotification = document.querySelector( ".wpf-char-limit .wpforms-field-description" );
        targetTextarea.setAttribute( "maxlength", maxLength );
        targetTextarea.addEventListener( "input", function() {
          var charsEntered = this.value.length;
          if( charsEntered >= maxLength ) {
            charsNotification.textContent = "*You have reached the " + maxLength + " characters limit";
          } else {
            charsNotification.textContent = "*" + ( maxLength - charsEntered )  + " characters remaining";
          }
        });
      });
    </script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.8' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 25px !important;
									padding: 0px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 0px;
								line-height: 20px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								.ssba-wrap {
margin: 0 0 0.125em -0.25em;
display: inline-block;
}

.ssba-classic-2 {
width: auto;
display: inline-block;
vertical-align: top;
}

.ssba a {
display: inline-block;
margin-right: 0.25rem;
}


			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<link rel='stylesheet' id='wpforms-full-css'  href='https://www.berkeleyside.org/wp-content/plugins/wpforms/assets/css/wpforms-full.min.css?ver=1.6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/accordion-blocks/js/accordion-blocks.js?ver=1.3.5' id='pb-accordion-blocks-frontend-script-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"berkeleyside"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.8' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"bside-ad-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/uploads/558/451/public/assets/js/243.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/themes/berkeleyside-three/js/navigation.js?ver=20151215' id='berkeleyside-three-navigation-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/themes/berkeleyside-three/js/skip-link-focus-fix.js?ver=20151215' id='berkeleyside-three-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-includes/js/wp-embed.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_should_crop":"1","fifu_should_crop_with_theme_sizes":"","fifu_slider":"","fifu_hover_selected":"","fifu_hover_selector":"","fifu_is_front_page":"","fifu_hover":"","fifu_is_shop":"","fifu_crop_selectors":",div.section-content.post-grid-4,div.post-hero.hero-16-9,div.post-hero.hd-medium","fifu_fit":"cover","fifu_crop_ratio":"16:9","fifu_crop_default":"div[id^='post'],.fifu-slider,ul.products,div.products,div.product-thumbnails,ol.flex-control-nav.flex-control-thumbs","fifu_crop_ignore_parent":"a.lSPrev,a.lSNext,","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_error_url":"","fifu_crop_delay":"0","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.berkeleyside.org\/wp-json\/","fifu_nonce":"afa17c8241","fifu_block":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/fifu-premium/includes/html/js/image.js?ver=5.2.1' id='fifu-image-js-js'></script>
<script data-cfasync="false" type='text/javascript' data-parsely-site="berkeleyside.com" src='https://cdn.parsely.com/keys/berkeleyside.com/p.js?ver=2.5.1' id="parsely-cfg"></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/wpforms/assets/js/jquery.validate.min.js?ver=1.19.0' id='wpforms-validation-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/wpforms/assets/js/mailcheck.min.js?ver=1.1.2' id='wpforms-mailcheck-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/wpforms/assets/js/wpforms.js?ver=1.6.8.1' id='wpforms-js'></script>
<script>window.advads_has_ads = [["395549","ad",null],["362927","ad",null],["396119","ad",null],["396119","ad",null],["423846","ad",null],["418548","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"This field is required.","val_email":"Please enter a valid email address.","val_email_suggestion":"Did you mean {suggestion}?","val_email_suggestion_title":"Click to accept this suggestion.","val_email_restricted":"This email address is not allowed.","val_number":"Please enter a valid number.","val_number_positive":"Please enter a valid positive number.","val_confirm":"Field values do not match.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","val_recaptcha_fail_msg":"Google reCAPTCHA verification failed, please try again later.","val_empty_blanks":"Please fill out all blanks.","uuid_cookie":"1","locale":"en","wpforms_plugin_url":"https:\/\/www.berkeleyside.org\/wp-content\/plugins\/wpforms\/","gdpr":"1","ajaxurl":"https:\/\/www.berkeleyside.org\/wp-admin\/admin-ajax.php","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":["dev"],"is_ssl":"1","currency_code":"USD","currency_thousands":",","currency_decimals":"2","currency_decimal":".","currency_symbol":"$","currency_symbol_pos":"left","val_requiredpayment":"Payment is required.","val_creditcard":"Please enter a valid credit card number.","val_post_max_size":"The total size of the selected files {totalSize} Mb exceeds the allowed limit {maxSize} Mb.","val_time12h":"Please enter time in 12-hour AM\/PM format (eg 8:45 AM).","val_time24h":"Please enter time in 24-hour format (eg 22:45).","val_url":"Please enter a valid URL.","val_fileextension":"File type is not allowed.","val_filesize":"File exceeds max size allowed. File was not uploaded.","post_max_size":"1048576000","val_password_strength":"A stronger password is required. Consider using upper and lower case letters, numbers, and symbols.","val_phone":"Please enter a valid phone number."}
/* ]]> */
</script>
<script src='https://stats.wp.com/e-202132.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'196458778',post:'426625',tz:'-7',srv:'www.berkeleyside.org'} ]);
	_stq.push([ 'clickTrackerInit', '196458778', '426625' ]);
</script>

</body>
</html>







<!-- Dynamic page generated in 0.245 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-08-13 09:18:02 -->

<!-- Compression = gzip -->