<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11">

<!-- daily briefing: empty --><!-- nosh weekly: empty -->
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = true;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.6 (Yoast SEO v17.7.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Berkeley Art Center show asks what it means to be suspended</title>
	<meta name="description" content="“Suspended Matter,” a Berkeley Art Center group show on view through Jan. 15, explores notions of being adrift and afloat." />
	<link rel="canonical" href="https://www.berkeleyside.org/?p=438781" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Berkeley Art Center show asks what it means to be suspended in space and time" />
	<meta property="og:description" content="“Suspended Matter,” a Berkeley Art Center group show on view through Jan. 15, explores notions of being adrift and afloat." />
	<meta property="og:url" content="https://www.berkeleyside.org/2021/12/05/berkeley-art-center-suspended-matter" />
	<meta property="og:site_name" content="Berkeleyside" />
	<meta property="article:publisher" content="https://www.facebook.com/berkeleyside" />
	<meta property="article:published_time" content="2021-12-05T14:00:00+00:00" />
	<meta property="article:modified_time" content="2021-12-05T07:39:27+00:00" />
	<meta property="og:image" content="https://www.berkeleyside.org/wp-content/uploads/2021/12/SuspendedMatter_InstallationView9371.jpg" />
	<meta property="og:image:width" content="1400" />
	<meta property="og:image:height" content="933" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@berkeleyside" />
	<meta name="twitter:site" content="@berkeleyside" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.berkeleyside.org/#organization","name":"Berkeleyside","url":"https://www.berkeleyside.org/","sameAs":["https://www.facebook.com/berkeleyside","https://www.instagram.com/berkeleyside/","https://www.linkedin.com/company/berkeleyside/","https://www.youtube.com/user/Berkeleyside","https://en.wikipedia.org/wiki/Berkeleyside","https://twitter.com/berkeleyside"],"logo":{"@type":"ImageObject","@id":"https://www.berkeleyside.org/#logo","inLanguage":"en-US","url":"https://www.berkeleyside.org/wp-content/uploads/2016/04/Berkeleyside-logo-tagline-large.png","contentUrl":"https://www.berkeleyside.org/wp-content/uploads/2016/04/Berkeleyside-logo-tagline-large.png","width":1200,"height":480,"caption":"Berkeleyside"},"image":{"@id":"https://www.berkeleyside.org/#logo"}},{"@type":"WebSite","@id":"https://www.berkeleyside.org/#website","url":"https://www.berkeleyside.org/","name":"Berkeleyside","description":"Berkeley, CA&#039;s independent news site","publisher":{"@id":"https://www.berkeleyside.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.berkeleyside.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.berkeleyside.org/?p=438781#primaryimage","inLanguage":"en-US","url":"https://www.berkeleyside.org/wp-content/uploads/2021/12/SuspendedMatter_InstallationView9371.jpg","contentUrl":"https://www.berkeleyside.org/wp-content/uploads/2021/12/SuspendedMatter_InstallationView9371.jpg","width":1400,"height":933,"caption":"Credit: Minoosh Zomorodinia"},{"@type":"WebPage","@id":"https://www.berkeleyside.org/?p=438781#webpage","url":"https://www.berkeleyside.org/?p=438781","name":"Berkeley Art Center show asks what it means to be suspended","isPartOf":{"@id":"https://www.berkeleyside.org/#website"},"primaryImageOfPage":{"@id":"https://www.berkeleyside.org/?p=438781#primaryimage"},"datePublished":"2021-12-05T14:00:00+00:00","dateModified":"2021-12-05T07:39:27+00:00","description":"\u201cSuspended Matter,\u201d a Berkeley Art Center group show on view through Jan. 15, explores notions of being adrift and afloat.","breadcrumb":{"@id":"https://www.berkeleyside.org/?p=438781#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.berkeleyside.org/?p=438781"]}]},{"@type":"BreadcrumbList","@id":"https://www.berkeleyside.org/?p=438781#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.berkeleyside.org/"},{"@type":"ListItem","position":2,"name":"Berkeley Art Center show asks what it means to be suspended in space and time"}]},{"@type":"NewsArticle","@id":"https://www.berkeleyside.org/?p=438781#article","isPartOf":{"@id":"https://www.berkeleyside.org/?p=438781#webpage"},"author":{"@id":"https://www.berkeleyside.org/#/schema/person/5d992b54a95d78951e58afb602310a5e"},"headline":"Berkeley Art Center show asks what it means to be suspended in space and time","datePublished":"2021-12-05T14:00:00+00:00","dateModified":"2021-12-05T07:39:27+00:00","mainEntityOfPage":{"@id":"https://www.berkeleyside.org/?p=438781#webpage"},"wordCount":2047,"commentCount":0,"publisher":{"@id":"https://www.berkeleyside.org/#organization"},"image":{"@id":"https://www.berkeleyside.org/?p=438781#primaryimage"},"thumbnailUrl":"https://www.berkeleyside.org/wp-content/uploads/2021/12/SuspendedMatter_InstallationView9371.jpg","keywords":["Berkeley Art Center","Visual arts"],"articleSection":["Arts"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.berkeleyside.org/?p=438781#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.berkeleyside.org/#organization"}},{"@type":"Person","@id":"https://www.berkeleyside.org/#/schema/person/5d992b54a95d78951e58afb602310a5e","name":"Guest contributor","image":{"@type":"ImageObject","@id":"https://www.berkeleyside.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/2b7bac198b8d719b486d570bb8d5173b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2b7bac198b8d719b486d570bb8d5173b?s=96&d=mm&r=g","caption":"Guest contributor"},"description":"Freelance writers with story pitches can email editors@berkeleyside.com.","url":"https://www.berkeleyside.org/author/guest"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Feed" href="https://www.berkeleyside.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Comments Feed" href="https://www.berkeleyside.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Berkeley Art Center show asks what it means to be suspended in space and time Comments Feed" href="https://www.berkeleyside.org/2021/12/05/berkeley-art-center-suspended-matter/feed" />
		<script type="text/javascript">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</script>
		<!-- berkeleyside.org is managing ads with Advanced Ads --><script id="bside-ad-ready">
			/**
 * Wait for the page to be ready before firing JS.
 *
 * @param {function} callback - A callable function to be executed.
 * @param {string} [requestedState=complete] - document.readyState to wait for. Defaults to 'complete', can be 'interactive'.
 */
window.advanced_ads_ready = function ( callback, requestedState ) {
	requestedState = requestedState || 'complete';
	var checkState = function ( state ) {
		return requestedState === 'interactive' ? state !== 'loading' : state === 'complete';
	};

	// If we have reached the correct state, fire the callback.
	if ( checkState( document.readyState ) ) {
		callback();
		return;
	}
	// We are not yet in the correct state, attach an event handler, only fire once if the requested state is 'interactive'.
	document.addEventListener( 'readystatechange', function ( event ) {
		if ( checkState( event.target.readyState ) ) {
			callback();
		}
	}, {once: requestedState === 'interactive'} );
};

window.advanced_ads_ready_queue = window.advanced_ads_ready_queue || [];
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.berkeleyside.org/wp-includes/css/dist/block-library/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
/**
 * Colors
 */
/**
 * Breakpoints & Media Queries
 */
/**
 * SCSS Variables.
 *
 * Please use variables from this sheet to ensure consistency across the UI.
 * Don't add to this sheet unless you're pretty sure the value will be reused in many places.
 * For example, don't add rules to this sheet that affect block visuals. It's purely for UI.
 */
/**
 * Colors
 */
/**
 * Fonts & basic variables.
 */
/**
 * Grid System.
 * https://make.wordpress.org/design/2019/10/31/proposal-a-consistent-spacing-system-for-wordpress/
 */
/**
 * Dimensions.
 */
/**
 * Shadows.
 */
/**
 * Editor widths.
 */
/**
 * Block & Editor UI.
 */
/**
 * Block paddings.
 */
/**
 * React Native specific.
 * These variables do not appear to be used anywhere else.
 */
/**
 * Breakpoint mixins
 */
/**
 * Long content fade mixin
 *
 * Creates a fading overlay to signify that the content is longer
 * than the space allows.
 */
/**
 * Focus styles.
 */
/**
 * Applies editor left position to the selector passed as argument
 */
/**
 * Styles that are reused verbatim in a few places
 */
/**
 * Allows users to opt-out of animations via OS-level preferences.
 */
/**
 * Reset default styles for JavaScript UI based pages.
 * This is a WP-admin agnostic reset
 */
/**
 * Reset the WP Admin page styles for Gutenberg-like pages.
 */
#start-resizable-editor-section {
  display: none;
}

.wp-block-audio figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-audio figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-code {
  font-family: Menlo, Consolas, monaco, monospace;
  color: #1e1e1e;
  padding: 0.8em 1em;
  border: 1px solid #ddd;
  border-radius: 4px;
}

.wp-block-embed figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-embed figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.blocks-gallery-caption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .blocks-gallery-caption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-image figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-image figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-pullquote {
  border-top: 4px solid currentColor;
  border-bottom: 4px solid currentColor;
  margin-bottom: 1.75em;
  color: currentColor;
}
.wp-block-pullquote cite,
.wp-block-pullquote footer, .wp-block-pullquote__citation {
  color: currentColor;
  text-transform: uppercase;
  font-size: 0.8125em;
  font-style: normal;
}

.wp-block-quote {
  border-left: 0.25em solid currentColor;
  margin: 0 0 1.75em 0;
  padding-left: 1em;
}
.wp-block-quote cite,
.wp-block-quote footer {
  color: currentColor;
  font-size: 0.8125em;
  position: relative;
  font-style: normal;
}
.wp-block-quote.has-text-align-right {
  border-left: none;
  border-right: 0.25em solid currentColor;
  padding-left: 0;
  padding-right: 1em;
}
.wp-block-quote.has-text-align-center {
  border: none;
  padding-left: 0;
}
.wp-block-quote.is-style-large, .wp-block-quote.is-large {
  border: none;
}

.wp-block-search .wp-block-search__label {
  font-weight: bold;
}

.wp-block-group.has-background {
  padding: 1.25em 2.375em;
  margin-top: 0;
  margin-bottom: 0;
}

.wp-block-separator {
  border: none;
  border-bottom: 2px solid currentColor;
  margin-left: auto;
  margin-right: auto;
  opacity: 0.4;
}
.wp-block-separator:not(.is-style-wide):not(.is-style-dots) {
  width: 100px;
}
.wp-block-separator.has-background:not(.is-style-dots) {
  border-bottom: none;
  height: 1px;
}
.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots) {
  height: 2px;
}

.wp-block-table thead {
  border-bottom: 3px solid;
}
.wp-block-table tfoot {
  border-top: 3px solid;
}
.wp-block-table td,
.wp-block-table th {
  padding: 0.5em;
  border: 1px solid;
  word-break: normal;
}
.wp-block-table figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-table figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-video figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-video figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-template-part.has-background {
  padding: 1.25em 2.375em;
  margin-top: 0;
  margin-bottom: 0;
}

#end-resizable-editor-section {
  display: none;
}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://www.berkeleyside.org/wp-includes/css/dist/components/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.berkeleyside.org/wp-includes/css/dist/block-editor/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.berkeleyside.org/wp-includes/css/dist/nux/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.berkeleyside.org/wp-includes/css/dist/reusable-blocks/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.berkeleyside.org/wp-includes/css/dist/editor/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bynder_block-cgb-style-css-css'  href='https://www.berkeleyside.org/wp-content/plugins/bynder/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.berkeleyside.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.berkeleyside.org/wp-includes/js/mediaelement/wp-mediaelement.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.berkeleyside.org/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pb-accordion-blocks-style-css'  href='https://www.berkeleyside.org/wp-content/plugins/accordion-blocks/build/index.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-for-wp-css'  href='https://www.berkeleyside.org/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='extendify-sdk-utility-classes-css'  href='https://www.berkeleyside.org/wp-content/plugins/ml-slider/extendify-sdk/public/build/extendify-utilities.css?ver=13.4' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-listings-styles-css'  href='https://www.berkeleyside.org/wp-content/plugins/newspack-listings/dist/assets.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://www.berkeleyside.org/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.berkeleyside.org/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-style-css'  href='https://www.berkeleyside.org/wp-content/themes/berkeleyside-three/style.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-fonts-css'  href='https://fonts.googleapis.com/css2?family=PT+Serif:ital@1&#038;family=Source+Sans+Pro:ital,wght@0,400;0,600;0,700;1,400;1,600;1,700&#038;family=Source+Serif+Pro:ital,wght@0,400;0,600;0,700;1,400;1,600;1,700&#038;family=Vast+Shadow&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.berkeleyside.org/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.berkeleyside.org/wp-content/plugins/tablepress/css/default.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='https://www.berkeleyside.org/wp-includes/js/jquery/jquery.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4' id='fancybox-for-wp-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.13.1' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.13.1' id='gtm4wp-scroll-tracking-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.berkeleyside.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.berkeleyside.org\/wp-json\/wordpress-popular-posts","ID":438781,"token":"681007a56f","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.0' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/uploads/558/708/public/assets/js/advanced.js?ver=1.30.4' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/uploads/558/445/363/765/936/272.js?ver=2.15.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script crossorigin="anonymous" type='text/javascript' src='https://kit.fontawesome.com/5a317da1c3.js' id='font-awesome-official-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-370653-6' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.berkeleyside.org"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-370653-6", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.berkeleyside.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.berkeleyside.org/wp-json/wp/v2/posts/438781" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.berkeleyside.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.berkeleyside.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.berkeleyside.org/?p=438781' />
<link rel="alternate" type="application/json+oembed" href="https://www.berkeleyside.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berkeleyside.org%2F2021%2F12%2F05%2Fberkeley-art-center-suspended-matter" />
<link rel="alternate" type="text/xml+oembed" href="https://www.berkeleyside.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berkeleyside.org%2F2021%2F12%2F05%2Fberkeley-art-center-suspended-matter&#038;format=xml" />

<!-- Fancybox for WordPress v3.3.3 -->
<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function () {

		var mobileOnly = false;
		
		if (mobileOnly) {
			return;
		}

		jQuery.fn.getTitle = function () { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

				var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
			return /\.(jpe?g|png|gif|mp4|webp|bmp)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		});
		

		// Add data-type iframe for links that are not images or videos.
		var iframeLinks = jQuery('.fancyboxforwp').filter(function () {
			return !/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		}).filter(function () {
			return !/vimeo|youtube/i.test(jQuery(this).attr('href'))
		});
		iframeLinks.attr({"data-type": "iframe"}).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox", "gallery").getTitle();
		iframeLinks.attr({"data-fancybox": "gallery"}).getTitle();

		// Gallery type NONE
		
		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: false,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration: "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: false,
			arrows: true,
			clickContent:false,
			clickSlide: "close",
			mobile: {
				clickContent: function (current, event) {
					return current.type === "image" ? "toggleControls" : false;
				},
				clickSlide: function (current, event) {
					return current.type === "image" ? "close" : "close";
				},
			},
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate
	: function() { },		beforeClose: function() { },			afterShow: function() {},				afterClose: function() { },					caption : function( instance, item ) {var title ="";if("undefined" != typeof jQuery(this).context ){var title = jQuery(this).context.title;} else { var title = ("undefined" != typeof jQuery(this).attr("title")) ? jQuery(this).attr("title") : false;}var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && title.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+title+'</p>' ;}return caption;},
		afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
			})
		;

			})
</script>
<!-- END Fancybox for WordPress -->
<link rel="preconnect" href="https://storage.googleapis.com"><link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta name="generator" content="Site Kit by Google 1.46.0" /><!-- BEGIN HEADER CODE PLUGIN -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '267501123632404');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" alt="Facebook"
  src="https://www.facebook.com/tr?id=267501123632404&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- Facebook verification code -->
<meta name="facebook-domain-verification" content="ebdkmmh9si9kskt0szof4gquzcdgxq" />

<!-- END HEADER CODE PLUGIN --><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="bside-ad-layer-custom-css"></style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["arts"],"pageAttributes":["berkeley-art-center","visual-arts"],"pagePostAuthorID":11,"pagePostAuthor":"Guest contributor","pagePostTerms":{"category":["Arts"],"post_tag":["Berkeley Art Center","Visual arts"]}};
	dataLayer.push( dataLayer_content );//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        
<!-- BEGIN Parse.ly 3.0.0 -->
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.berkeleyside.org\/2021\/12\/05\/berkeley-art-center-suspended-matter"},"headline":"Berkeley Art Center show asks what it means to be suspended in space and time","url":"http:\/\/www.berkeleyside.org\/2021\/12\/05\/berkeley-art-center-suspended-matter","thumbnailUrl":"https:\/\/www.berkeleyside.org\/wp-content\/uploads\/2021\/12\/SuspendedMatter_InstallationView9371-200x133.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.berkeleyside.org\/wp-content\/uploads\/2021\/12\/SuspendedMatter_InstallationView9371-200x133.jpg"},"dateCreated":"2021-12-05T14:00:00Z","datePublished":"2021-12-05T14:00:00Z","dateModified":"2021-12-05T14:00:00Z","articleSection":"Arts","author":[{"@type":"Person","name":"Guest contributor"}],"creator":["Guest contributor"],"publisher":{"@type":"Organization","name":"Berkeleyside","logo":"https:\/\/www.berkeleyside.org\/wp-content\/uploads\/2018\/07\/cropped-berkeleyside-favicon-1.png"},"keywords":["berkeley art center","visual arts","arts"]}
</script>
<!-- END Parse.ly -->

<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Google Tag Manager snippet added by Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-ND2NPS9' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->
<link rel="icon" href="https://www.berkeleyside.org/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.berkeleyside.org/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.berkeleyside.org/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.berkeleyside.org/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-438781 single-format-standard header-berkeleyside group-blog category-arts aa-prefix-bside-ad-">

    		<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-ND2NPS9" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
		
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
		<div id="pre-header">
			<div class="page-group">
				<!-- ad 395549 -->
				<div style="margin-left: auto; margin-right: auto; text-align: center; " class="gam-leaderboard" id="bside-ad-1441263971"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-4647711472603-0">
  <script>
	googletag.cmd.push(function() {
				googletag.defineSlot( '/5391017/Berkeleyside/bs_header_leaderboard', [[320,50],[320,100],[970,90]], 'gpt-ad-4647711472603-0' )
		.addService(googletag.pubads()).setTargeting( 'category', ["arts", "berkeley-art-center", "visual-arts"] ).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-4647711472603-0' );
	});
  </script>
</div>
</div>			</div><!-- .page-group -->
		</div><!-- #pre-header -->

	

	<header id="masthead" class="site-header" role="banner">

		<div id="masthead-branding" class="page-group masthead-branding-berkeleyside">

			
<div class="site-branding">
	<div id="logo">
		<a class="header-logo-link" href="https://www.berkeleyside.org" rel="home" >
						<img src="https://www.berkeleyside.org/wp-content/themes/berkeleyside-three/img/berkeleyside-logo-white.png" alt="Berkeleyside logo" class="header-logo-image">
		</a>
	</div>

	<div class="site-info screen-reader-text">
		<h1 class="site-title"><a href="https://www.berkeleyside.org/" rel="home">Berkeleyside</a></h1>

		<p>Berkeley, CA&#039;s independent news site</p>	</div>

	<div class="logo-sub"><p>Nonprofit news<br>Free for all, <span>funded by readers</span></p></div></div><!-- .site-branding -->

<div id="masthead-secondary">

	<div class="menu-container cta"><ul id="menu-call-to-action" class="menu"><li id="menu-item-433086" class="button-link button-light menu-item menu-item-type-custom menu-item-object-custom menu-item-433086"><a href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&#038;campaign=7010b000001RTqU&#038;amount=15&#038;installmentPeriod=monthly">Donate</a></li>
<li id="menu-item-433087" class="button-link button-light menu-item menu-item-type-post_type menu-item-object-page menu-item-433087"><a href="https://www.berkeleyside.org/newsletters">Get our newsletters</a></li>
<li id="menu-item-433088" class="button-link button-dark menu-item menu-item-type-post_type menu-item-object-page menu-item-433088"><a href="https://www.berkeleyside.org/tips">Submit a tip</a></li>
</ul></div>
	<div class="menu-container secondary">
		<ul id="berekelyside-secondary" class="menu"><li id="menu-item-427533" class="button-link button-dark menu-item menu-item-type-custom menu-item-object-custom menu-item-427533"><a title="Shop Berkeleyside Merch" href="https://store.citysidejournalism.org/">Shop</a></li>
<li id="menu-item-305284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a title="About Berkeleyside" href="https://www.berkeleyside.org/about-berkeleyside">About</a></li>
<li id="menu-item-389012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389012"><a href="https://www.berkeleyside.org/advertise-with-berkeleyside">Advertise</a></li>
<li id="menu-item-401107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401107"><a title="Contact us" href="https://www.berkeleyside.org/contact-us">Contact</a></li>
</ul>
		<ul id="menu-social-media" class="menu"><li id="menu-item-305316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305316"><a href="https://www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-305317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305317"><a href="https://twitter.com/berkeleyside?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-305318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305318"><a href="https://www.instagram.com/berkeleyside/?hl=en"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-375749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375749"><a title="Berkeleyside Flickr" href="https://www.flickr.com/groups/berkeleyside"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i></a></li>
</ul>	</div>

	<div id="search-form-container">
		

<form role="search" method="get" class="search-form" action="https://www.berkeleyside.org/">
	<label for="search-form-61acc5e115728">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-61acc5e115728" class="search-field" placeholder="Search" value="" name="s" />
	<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">Search</span></button>
</form>
	</div><!-- .search-form-container -->
			
</div><!-- #masthead-secondary -->

		</div><!-- .page-group -->

		<div id="navigation-group" class="page-group group-navigation">

	<nav id="site-navigation" class="main-navigation" role="navigation">

		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
			<span class="screen-reader-text">Menu</span>
			<i class="fas fa-bars"></i>
			<i class="fas fa-times"></i>
		</button>

		<ul id="berkeleyside-primary" class="menu">

							<!-- home -->
				<li><a href="https://www.berkeleyside.org/" rel="home"><i class="fa fa-home fa-lg" aria-hidden="true"></i></a></li>
			
			<!-- primary -->
			<li id="menu-item-387067" class="menu-item-nosh menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387067"><a href="https://www.berkeleyside.org/nosh">Nosh</a></li>
<li id="menu-item-432840" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432840"><a href="https://www.berkeleyside.org/arts">Arts</a></li>
<li id="menu-item-433273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433273"><a href="https://www.berkeleyside.org/business">Business</a></li>
<li id="menu-item-244246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244246"><a href="https://www.berkeleyside.org/city">City</a></li>
<li id="menu-item-372919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372919"><a href="https://www.berkeleyside.org/community">Community</a></li>
<li id="menu-item-381340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381340"><a href="https://www.berkeleyside.org/tag/coronavirus">COVID</a></li>
<li id="menu-item-244248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244248"><a href="https://www.berkeleyside.org/crime-safety">Crime</a></li>
<li id="menu-item-372191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372191"><a href="https://www.berkeleyside.org/housing">Housing</a></li>
<li id="menu-item-372920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372920"><a href="https://www.berkeleyside.org/berkeley-neighborhoods">Neighborhoods</a></li>
<li id="menu-item-244251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="https://www.berkeleyside.org/schools">Schools</a></li>
<li id="menu-item-244252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="https://www.berkeleyside.org/obituaries">Obituaries</a></li>
<li id="menu-item-388827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388827"><a href="https://www.berkeleyside.org/opinion">Opinion</a></li>
<li id="menu-item-381248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381248"><a href="https://www.berkeleyside.org/events-calendar#/94703-berkeley/all/today">Events</a></li>

			<!-- today -->
			<li><a href="https://www.berkeleyside.org/2021/12/05">Today&rsquo;s news</a></li>

			<li><a href="https://oaklandside.org/">The Oaklandside</a></li>

		</ul><!-- .berkeleyside-primary.menu -->

		<ul id="berekelyside-secondary" class="menu mobile-menu"><li class="button-link button-dark menu-item menu-item-type-custom menu-item-object-custom menu-item-427533"><a title="Shop Berkeleyside Merch" href="https://store.citysidejournalism.org/">Shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a title="About Berkeleyside" href="https://www.berkeleyside.org/about-berkeleyside">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389012"><a href="https://www.berkeleyside.org/advertise-with-berkeleyside">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401107"><a title="Contact us" href="https://www.berkeleyside.org/contact-us">Contact</a></li>
</ul>
		<div id="search-form-container" class="mobile-menu">
			

<form role="search" method="get" class="search-form" action="https://www.berkeleyside.org/">
	<label for="search-form-61acc5e1183f1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-61acc5e1183f1" class="search-field" placeholder="Search" value="" name="s" />
	<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">Search</span></button>
</form>
		</div><!-- .search-form-container -->

	</nav><!-- #site-navigation -->

	<div class="menu-container"><ul id="menu-tips-social" class="menu-berkeleyside-social-media mobile-menu-social"><li id="menu-item-395648" class="button-link button-dark menu-item menu-item-type-post_type menu-item-object-page menu-item-395648"><a href="https://www.berkeleyside.org/tips">Tips</a></li>
<li id="menu-item-395644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395644"><a href="https://www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-395645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395645"><a href="https://twitter.com/berkeleyside?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-395646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395646"><a href="https://www.instagram.com/berkeleyside/?hl=en"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-395647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395647"><a href="https://www.flickr.com/groups/berkeleyside"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i></a></li>
</ul></div>
</div>
	</header><!-- #masthead -->


	<div id="logo-print">
		<img class="header-logo-image" name=image src="https://www.berkeleyside.org/wp-content/themes/berkeleyside-three/img/berkeleyside-logo-blue.png">	</div>


    		<div id="eoy-campaign">

		<div class="page-group"><aside id="block-27" class="widget-odd widget-first widget-1 berkeleyside-eoy-campgaign widget widget_block widget_text">
<p class="has-text-align-center">Donate today and your gift will be matched.</p>
</aside><aside id="block-26" class="widget-even widget-last widget-2 berkeleyside-eoy-campgaign widget widget_block">
<div class="wp-block-buttons is-content-justification-center">
<div class="wp-block-button"><a class="wp-block-button__link" href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&amp;campaign=7015a000000zOXCAA2">Yes, I’ll chip in to support your work!</a></div>
</div>
</aside></div>	    </div>

	

	<div id="content" class="site-content">
		<!-- header -->

	<div id="primary" class="content-area page-group">

		
		<main id="main-2-0" class="site-main main-row one-column-aside" role="main">

			<!-- single/single-content -->
<!-- 438781 -->


<article id="post-438781" class="post-438781 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-berkeley-art-center tag-visual-arts">

	
	<div class="pre-header">
		<div class="primary-category">
			<a href="https://www.berkeleyside.org/arts" title="Arts" class="primary_cat">Arts</a>		</div>
	</div>

		<header class="entry-header">
		

		<h1 class="entry-title">Berkeley Art Center show asks what it means to be suspended in space and time</h1>
					<div class="entry-summary">
				<p>“Suspended Matter,” a Berkeley Art Center group show on view through Jan. 15, explores notions of being adrift and afloat. </p>
			</div><!-- .entry-summary -->
		
		
	</header><!-- .entry-header -->


			<div class="entry-meta">
			<!-- comments open --><div class="comments-number-container"><a class="disqus-comment-link" href="https://www.berkeleyside.org/2021/12/05/berkeley-art-center-suspended-matter#disqus_thread"></a></div><!-- Simple Share Buttons Adder (8.2.2) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.berkeleyside.org/2021/12/05/berkeley-art-center-suspended-matter"  target="_blank" ><img src="https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 25px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.berkeleyside.org/2021/12/05/berkeley-art-center-suspended-matter&amp;text=Berkeley%20Art%20Center%20show%20asks%20what%20it%20means%20to%20be%20suspended%20in%20space%20and%20time%20"  target=&quot;_blank&quot; ><img src="https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 25px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Berkeley%20Art%20Center%20show%20asks%20what%20it%20means%20to%20be%20suspended%20in%20space%20and%20time&#038;body=%20https://www.berkeleyside.org/2021/12/05/berkeley-art-center-suspended-matter"><img src="https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 25px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 25px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>
			<div class="post-date-author">
				<div class="byline">By <span class="guest-contributor">Jaimie Baron</span></div><!-- .byline --><span class="posted-on published-today  "><time class="entry-date published" datetime="2021-12-05T06-08"><span class="month-day">Dec. 5</span><span class="year">2021</span>, <span class="hour">6 a.m.</span></time><time class="updated" datetime="2021-12-04T23:39:27-08"><span class="month-day">Dec. 4</span><span class="year">2021</span></time></span>			</div>

			
		</div><!-- .entry-meta -->
	

			<div class="entry-content">
			
<figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="800" src="https://www.berkeleyside.org/wp-content/uploads/2021/12/SuspendedMatter_InstallationView9371-1200x800.jpg" alt class="wp-image-438829 jetpack-lazy-image" data-lazy-srcset="https://www.berkeleyside.org/wp-content/uploads/2021/12/SuspendedMatter_InstallationView9371-1200x800.jpg 1200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/SuspendedMatter_InstallationView9371-360x240.jpg 360w, https://www.berkeleyside.org/wp-content/uploads/2021/12/SuspendedMatter_InstallationView9371-200x133.jpg 200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/SuspendedMatter_InstallationView9371-768x512.jpg 768w, https://www.berkeleyside.org/wp-content/uploads/2021/12/SuspendedMatter_InstallationView9371-720x480.jpg 720w, https://www.berkeleyside.org/wp-content/uploads/2021/12/SuspendedMatter_InstallationView9371-480x320.jpg 480w, https://www.berkeleyside.org/wp-content/uploads/2021/12/SuspendedMatter_InstallationView9371.jpg 1400w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.berkeleyside.org/wp-content/uploads/2021/12/SuspendedMatter_InstallationView9371-1200x800.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="1200" height="800" src="https://www.berkeleyside.org/wp-content/uploads/2021/12/SuspendedMatter_InstallationView9371-1200x800.jpg" alt="" class="wp-image-438829" srcset="https://www.berkeleyside.org/wp-content/uploads/2021/12/SuspendedMatter_InstallationView9371-1200x800.jpg 1200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/SuspendedMatter_InstallationView9371-360x240.jpg 360w, https://www.berkeleyside.org/wp-content/uploads/2021/12/SuspendedMatter_InstallationView9371-200x133.jpg 200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/SuspendedMatter_InstallationView9371-768x512.jpg 768w, https://www.berkeleyside.org/wp-content/uploads/2021/12/SuspendedMatter_InstallationView9371-720x480.jpg 720w, https://www.berkeleyside.org/wp-content/uploads/2021/12/SuspendedMatter_InstallationView9371-480x320.jpg 480w, https://www.berkeleyside.org/wp-content/uploads/2021/12/SuspendedMatter_InstallationView9371.jpg 1400w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><figcaption>The <em>Suspended Matter </em>group show at the Berkeley Art Center coalesces around themes of time and affect. Credit: Minoosh Zomorodinia</figcaption></figure>



<p>The word “suspended” often refers to time: a suspension from school or one of disbelief. Such suspension is momentary, anomalous, and suggests a return to a previous state after a brief period. Yet, the word can also refer to space, as in motes of dust suspended in a shaft of afternoon sunlight or particles suspended in liquid. The pandemic has felt like a suspension in both senses – a temporary, atypical time out of time and a floatation in a strange new reality, waiting for things to settle and make sense again.</p>



<p>Simultaneously, we have spent these months preoccupied with who and what matters: Black lives, essential workers, public health, democracy, our work and personal lives. Yet, matter is also material, and we have seen scrambles to acquire basic goods like toilet paper, hand sanitizer, and effective PPE, which – momentarily – accrued much greater value.</p>



<p class="post-aside"><a href="https://www.berkeleyartcenter.org/suspended-matter"><strong>Suspended Matter</strong></a><br />Berkeley Art Center, 1275 Walnut St.<br />Through Jan. 15</p>



<p>In <em>Suspended Matter</em>, a group show curated by Patricia Cariño Valdez on display at the Berkeley Art Center through Jan. 15, four artists mine the multiplicity of meaning in the rich, layered notions of both suspension and matter.</p>



<p>Valdez curated this show as a love letter to her mother and designed it around the idea of art as means of coming together and healing. She envisions viewers – though perhaps still masked and distanced – circulating through the gallery like suspended particles, sharing in feelings of mourning but also possibility.</p><div class="bside-ad-content-inline-1 gam-rectangle-in-content" style="margin-left: auto; margin-right: auto; text-align: center; " id="bside-ad-1749226064"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-2606494132676-0">
  <script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
build();
		googletag.defineSlot( '/5391017/Berkeleyside', [[300,250],[300,600],[320,50],[320,100],[970,90],[970,250]], 'gpt-ad-2606494132676-0' )
		.addService(googletag.pubads()).setTargeting( 'category', ["arts", "berkeley-art-center", "visual-arts"] ).defineSizeMapping(mapping).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-2606494132676-0' );
	});
  </script>
</div>
</div>



<p>Though the works of the four artists – Julia Goodman, Jenifer K. Wofford, Laura Arminda Kingsley, and Asma Kazmi – differ greatly in form, they coalesce around themes of time and affect.</p>



<h2 id="h-julia-goodman-tracing-space-and-time-with-pulped-paper-and-fabric">Julia Goodman: Tracing space and time with pulped paper and fabric</h2>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="1200" height="800" src="https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothingnow.jpg" alt data-id="438823" data-full-url="https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothingnow.jpg" data-link="https://www.berkeleyside.org/?attachment_id=438823" class="wp-image-438823 jetpack-lazy-image" data-lazy-srcset="https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothingnow.jpg 1200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothingnow-360x240.jpg 360w, https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothingnow-200x133.jpg 200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothingnow-768x512.jpg 768w, https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothingnow-720x480.jpg 720w, https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothingnow-480x320.jpg 480w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothingnow.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="1200" height="800" src="https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothingnow.jpg" alt="" data-id="438823" data-full-url="https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothingnow.jpg" data-link="https://www.berkeleyside.org/?attachment_id=438823" class="wp-image-438823" srcset="https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothingnow.jpg 1200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothingnow-360x240.jpg 360w, https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothingnow-200x133.jpg 200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothingnow-768x512.jpg 768w, https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothingnow-720x480.jpg 720w, https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothingnow-480x320.jpg 480w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1200" height="778" src="https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothing.jpg" alt data-id="438822" data-full-url="https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothing.jpg" data-link="https://www.berkeleyside.org/?attachment_id=438822" class="wp-image-438822 jetpack-lazy-image" data-lazy-srcset="https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothing.jpg 1200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothing-360x233.jpg 360w, https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothing-200x130.jpg 200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothing-768x498.jpg 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothing.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="1200" height="778" src="https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothing.jpg" alt="" data-id="438822" data-full-url="https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothing.jpg" data-link="https://www.berkeleyside.org/?attachment_id=438822" class="wp-image-438822" srcset="https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothing.jpg 1200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothing-360x233.jpg 360w, https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothing-200x130.jpg 200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/Certain-is-nothing-768x498.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure></li></ul><figcaption class="blocks-gallery-caption"><meta charset="utf-8"/><meta charset="utf-8"/><em>Certain is nothing now</em>., 2009, pulped discarded junk mail and scrap paper, color sorted for blue. <meta charset="utf-8"/>Credit: Minoosh Zomorodinia</figcaption></figure>



<p>When you first approach the gallery, Julia Goodman’s stunning sculpture <em>Certain is nothing now. </em>(installed for the first time since 2009) hovers in the entry way, suspended from the ceiling. Its matter is composed of pulped junk mail, reformed into a series of nearly 50 irregular concentric rings hung in gradually ascending order and by diminishing size, so that the final ring is both the smallest and highest. The finished piece summons visions of a whirlpool or a tornado. Viewed from the front, the hollow core seems to pull you up into a celestial realm. Yet, this is a sculpture that must also be experienced in time since its shape transforms dramatically depending on where you stand. To take in its full presence requires not only walking around it but also lying on the floor to see it from below.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="772" src="https://www.berkeleyside.org/wp-content/uploads/2021/12/JuliaGoodman_WaningWaxing_2020-1200x772.jpeg" alt class="wp-image-438820 jetpack-lazy-image" data-lazy-srcset="https://www.berkeleyside.org/wp-content/uploads/2021/12/JuliaGoodman_WaningWaxing_2020-1200x772.jpeg 1200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JuliaGoodman_WaningWaxing_2020-360x231.jpeg 360w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JuliaGoodman_WaningWaxing_2020-200x129.jpeg 200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JuliaGoodman_WaningWaxing_2020-768x494.jpeg 768w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JuliaGoodman_WaningWaxing_2020-1536x988.jpeg 1536w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JuliaGoodman_WaningWaxing_2020.jpeg 2000w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.berkeleyside.org/wp-content/uploads/2021/12/JuliaGoodman_WaningWaxing_2020-1200x772.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="1200" height="772" src="https://www.berkeleyside.org/wp-content/uploads/2021/12/JuliaGoodman_WaningWaxing_2020-1200x772.jpeg" alt="" class="wp-image-438820" srcset="https://www.berkeleyside.org/wp-content/uploads/2021/12/JuliaGoodman_WaningWaxing_2020-1200x772.jpeg 1200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JuliaGoodman_WaningWaxing_2020-360x231.jpeg 360w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JuliaGoodman_WaningWaxing_2020-200x129.jpeg 200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JuliaGoodman_WaningWaxing_2020-768x494.jpeg 768w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JuliaGoodman_WaningWaxing_2020-1536x988.jpeg 1536w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JuliaGoodman_WaningWaxing_2020.jpeg 2000w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><figcaption><em>Waning (August 19, 2007 – July 14, 2008) &amp; Waxing (July 27, 2018 – May 10, 2019)</em>, 2020, pulped discarded bedsheets and T-shirts. Courtesy: Julia Goodman and Euqinom Gallery</figcaption></figure>



<p>Two of Goodman’s more recent works hang on the wall nearby. <em>Waning (August 19, 2007 – July 14, 2008) &amp; Waxing (July 27, 2018 – May 10, 2019)</em> is a diptych made from bedsheets and T-shirts that have been liquified into pulp and then pressed by hand against wooden carvings to dry. Goodman made <em>Waning</em>, which depicts phases of the moon from the 11-month period of Jewish mourning, just after her father’s passing in 2007. <em>Waxing</em> depicts the lunar phases while Goodman was pregnant with her son, born in 2019. The two pieces became a single piece, one made from dark fabrics, the other from warm shades of white. Although contemporary life is mostly structured by solar cycles (day in, day out, year after year) this piece recalibrates human experience – grief and joy – to lunar, ritual, embodied time.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1200" height="800" src="https://www.berkeleyside.org/wp-content/uploads/2021/12/Traces.jpg" alt class="wp-image-438824 jetpack-lazy-image" data-lazy-srcset="https://www.berkeleyside.org/wp-content/uploads/2021/12/Traces.jpg 1200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/Traces-360x240.jpg 360w, https://www.berkeleyside.org/wp-content/uploads/2021/12/Traces-200x133.jpg 200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/Traces-768x512.jpg 768w, https://www.berkeleyside.org/wp-content/uploads/2021/12/Traces-720x480.jpg 720w, https://www.berkeleyside.org/wp-content/uploads/2021/12/Traces-480x320.jpg 480w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.berkeleyside.org/wp-content/uploads/2021/12/Traces.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="1200" height="800" src="https://www.berkeleyside.org/wp-content/uploads/2021/12/Traces.jpg" alt="" class="wp-image-438824" srcset="https://www.berkeleyside.org/wp-content/uploads/2021/12/Traces.jpg 1200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/Traces-360x240.jpg 360w, https://www.berkeleyside.org/wp-content/uploads/2021/12/Traces-200x133.jpg 200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/Traces-768x512.jpg 768w, https://www.berkeleyside.org/wp-content/uploads/2021/12/Traces-720x480.jpg 720w, https://www.berkeleyside.org/wp-content/uploads/2021/12/Traces-480x320.jpg 480w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><figcaption><meta charset="utf-8"/><em>Traces (Home),</em> 2020-21, pulped discarded T-shirts and bedsheets with dirt, woodstain, rocks and brick residue. Courtesy: Julia Goodman and Euqinom Gallery</figcaption></figure>



<p>To make <em>Traces (Home),</em> Goodman pressed pulped fabric against various surfaces in and around her house and garden during the pandemic, lifting and preserving their impressed patterns in abstract, irregular forms. Although tracing the space of her home while confined within those walls might read as a melancholy gesture, these pieces also indicate the way in which the tiny miracles of the mundane can emerge when one takes time to look at and touch the precious, unconsciously familiar details that are the very substance of home.</p>



<h2>Jenifer K. Wofford: Imprisonment in orange and blue</h2>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="1200" height="1600" src="https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairI_2021.jpg" alt data-id="438817" data-full-url="https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairI_2021.jpg" data-link="https://www.berkeleyside.org/?attachment_id=438817" class="wp-image-438817 jetpack-lazy-image" data-lazy-srcset="https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairI_2021.jpg 1200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairI_2021-270x360.jpg 270w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairI_2021-113x150.jpg 113w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairI_2021-768x1024.jpg 768w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairI_2021-1152x1536.jpg 1152w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairI_2021-1122x1496.jpg 1122w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairI_2021-840x1120.jpg 840w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairI_2021-687x916.jpg 687w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairI_2021-414x552.jpg 414w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairI_2021-354x472.jpg 354w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairI_2021.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="1200" height="1600" src="https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairI_2021.jpg" alt="" data-id="438817" data-full-url="https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairI_2021.jpg" data-link="https://www.berkeleyside.org/?attachment_id=438817" class="wp-image-438817" srcset="https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairI_2021.jpg 1200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairI_2021-270x360.jpg 270w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairI_2021-113x150.jpg 113w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairI_2021-768x1024.jpg 768w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairI_2021-1152x1536.jpg 1152w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairI_2021-1122x1496.jpg 1122w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairI_2021-840x1120.jpg 840w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairI_2021-687x916.jpg 687w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairI_2021-414x552.jpg 414w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairI_2021-354x472.jpg 354w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1200" height="1599" src="https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairII_2021.jpg" alt data-id="438816" data-full-url="https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairII_2021.jpg" data-link="https://www.berkeleyside.org/?attachment_id=438816" class="wp-image-438816 jetpack-lazy-image" data-lazy-srcset="https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairII_2021.jpg 1200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairII_2021-270x360.jpg 270w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairII_2021-113x150.jpg 113w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairII_2021-768x1023.jpg 768w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairII_2021-1153x1536.jpg 1153w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairII_2021-1122x1496.jpg 1122w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairII_2021-840x1120.jpg 840w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairII_2021-687x916.jpg 687w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairII_2021-414x552.jpg 414w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairII_2021-354x472.jpg 354w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairII_2021.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="1200" height="1599" src="https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairII_2021.jpg" alt="" data-id="438816" data-full-url="https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairII_2021.jpg" data-link="https://www.berkeleyside.org/?attachment_id=438816" class="wp-image-438816" srcset="https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairII_2021.jpg 1200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairII_2021-270x360.jpg 270w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairII_2021-113x150.jpg 113w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairII_2021-768x1023.jpg 768w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairII_2021-1153x1536.jpg 1153w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairII_2021-1122x1496.jpg 1122w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairII_2021-840x1120.jpg 840w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairII_2021-687x916.jpg 687w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairII_2021-414x552.jpg 414w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonChairII_2021-354x472.jpg 354w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure></li></ul><figcaption class="blocks-gallery-caption"><em>Fire Season, </em>2021, ink, acrylic and spray paint on paper. Courtesy: Jenifer K. Wofford</figcaption></figure>



<p>Jenifer K. Wofford’s series of eight blue-and-orange-toned works on paper, <em>Fire Season</em>, also reflects on time and home during the pandemic but focuses on a particular day – Sept. 9, 2020, known colloquially as the “Orange Day,” when wildfire smoke colored Bay Area skies. </p><div class="bside-ad-content-inline-2 gam-rectangle-in-content" style="margin-left: auto; margin-right: auto; text-align: center; " id="bside-ad-283420931"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-3564313695084-0">
  <script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
build();
		googletag.defineSlot( '/5391017/Berkeleyside', [[300,250],[300,600],[320,50],[320,100],[970,90],[970,250]], 'gpt-ad-3564313695084-0' )
		.addService(googletag.pubads()).setTargeting( 'category', ["arts", "berkeley-art-center", "visual-arts"] ).defineSizeMapping(mapping).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-3564313695084-0' );
	});
  </script>
</div>
</div>



<figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="1600" src="https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonSmokeII_2021-1200x1600.jpg" alt class="wp-image-438818 jetpack-lazy-image" data-lazy-srcset="https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonSmokeII_2021-1200x1600.jpg 1200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonSmokeII_2021-270x360.jpg 270w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonSmokeII_2021-112x150.jpg 112w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonSmokeII_2021-768x1024.jpg 768w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonSmokeII_2021-1152x1536.jpg 1152w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonSmokeII_2021-1536x2048.jpg 1536w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonSmokeII_2021-1122x1496.jpg 1122w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonSmokeII_2021-840x1120.jpg 840w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonSmokeII_2021-687x916.jpg 687w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonSmokeII_2021-414x552.jpg 414w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonSmokeII_2021-354x472.jpg 354w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonSmokeII_2021-1200x1600.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="1200" height="1600" src="https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonSmokeII_2021-1200x1600.jpg" alt="" class="wp-image-438818" srcset="https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonSmokeII_2021-1200x1600.jpg 1200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonSmokeII_2021-270x360.jpg 270w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonSmokeII_2021-112x150.jpg 112w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonSmokeII_2021-768x1024.jpg 768w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonSmokeII_2021-1152x1536.jpg 1152w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonSmokeII_2021-1536x2048.jpg 1536w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonSmokeII_2021-1122x1496.jpg 1122w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonSmokeII_2021-840x1120.jpg 840w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonSmokeII_2021-687x916.jpg 687w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonSmokeII_2021-414x552.jpg 414w, https://www.berkeleyside.org/wp-content/uploads/2021/12/JeniferKWofford_FireSeasonSmokeII_2021-354x472.jpg 354w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><figcaption><meta charset="utf-8"/><em>Fire Season, </em>2021, ink, acrylic and spray paint on paper. Courtesy: Jenifer K. Wofford</figcaption></figure>



<p>The images are hung along the corner of two walls, one painted blue, the other white and orange, to create large backdrops of contrasting color with multiple connotations. Wofford writes in her notes on the series, “Orange can be energizing and powerful, but is also full of uncontrollable danger, fire and fury. Blue can be calming and soothing, but is also full of bottomless sadness, grief and powerlessness.” The placement of the images along a corner references Richard McGuire’s 1989 graphic novel <em>Here, </em>in which eons of time are condensed into a corner of a room. The woman we see in various postures – staring out the window, lying prone on the floor, slouching in a chair – appears like a trapped animal unable to get comfortable. A window – sometimes blue, sometimes orange — appears in each drawing. In two images, we see no figure but only speech bubbles quoting the chorus from The Platters’ classic song, <em>Smoke Gets in Your Eyes</em>. This depiction of physical, emotional, and psychological entrapment – engendered by the threats of both the virus and the smoke from fires that are only the warning shots of climate change – feels all too familiar right now. </p>



<p>Although it shows how imprisonment can make the experience of time slow down, Wofford’s series also conveys a sense of time running out as our environment becomes a menace to our very survival.</p>



<h2>Laura Arminda Kingsley: Adrift in deep time and deep space</h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="674" src="https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_MurmursVIII-Still3_2021-1200x674.jpg" alt class="wp-image-438821 jetpack-lazy-image" data-lazy-srcset="https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_MurmursVIII-Still3_2021-1200x674.jpg 1200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_MurmursVIII-Still3_2021-360x202.jpg 360w, https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_MurmursVIII-Still3_2021-200x112.jpg 200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_MurmursVIII-Still3_2021-768x432.jpg 768w, https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_MurmursVIII-Still3_2021-1536x863.jpg 1536w, https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_MurmursVIII-Still3_2021-2048x1151.jpg 2048w, https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_MurmursVIII-Still3_2021-1600x900.jpg 1600w, https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_MurmursVIII-Still3_2021-720x405.jpg 720w, https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_MurmursVIII-Still3_2021-480x270.jpg 480w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_MurmursVIII-Still3_2021-1200x674.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="1200" height="674" src="https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_MurmursVIII-Still3_2021-1200x674.jpg" alt="" class="wp-image-438821" srcset="https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_MurmursVIII-Still3_2021-1200x674.jpg 1200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_MurmursVIII-Still3_2021-360x202.jpg 360w, https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_MurmursVIII-Still3_2021-200x112.jpg 200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_MurmursVIII-Still3_2021-768x432.jpg 768w, https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_MurmursVIII-Still3_2021-1536x863.jpg 1536w, https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_MurmursVIII-Still3_2021-2048x1151.jpg 2048w, https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_MurmursVIII-Still3_2021-1600x900.jpg 1600w, https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_MurmursVIII-Still3_2021-720x405.jpg 720w, https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_MurmursVIII-Still3_2021-480x270.jpg 480w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><figcaption><em>Murmurs of the Deep VIII</em>, 2021, video, 4K, loop, color/sound. Courtesy: Laura Arminda Kingsley</figcaption></figure>



<p>Perhaps because humanity’s time left on Earth feels threatened, deep time suddenly becomes conceivable in a new way. It seems the Anthropocene, the human era, may be just a passing phase in the billions of years of Earth’s existence.</p>



<p>Where Goodman and Wofford’s works point toward the subjective time of lived human experience, Laura Arminda Kingsley’s video installations shift us toward deep time against which the duration of a human life barely registers. Set off from the rest of the exhibit by a partial wall, <em>Murmurs of the Deep VIII</em> carves out a space in which primordial life forms seem to ooze from the wall on which it is projected. Shapes that might be microorganisms billow forth and then float gently across the screen as if suspended in liquid. Yet, upon closer inspection, we can see human faces embedded into these organisms, as if human DNA had somehow been spliced with that of a protozoa. Referencing Yoruba and Taino sculpture, Ernst Haeckel’s studies of radiolarians, and fossilized traces of prehistoric life forms, Kingsley blurs the lines between human and non-human animal, inanimate matter and life. The scale here is undecidable; these “creatures” might be miniscule or massive. The soundtrack hints at wind and water, elements that emerged long before humans evolved and that will continue to exist long after our species has disappeared – or transformed into something as alien as the creatures that still lurk, unreachable, at the bottom of the oceans.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1200" height="833" src="https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_Murmurs-Still4_2020.png" alt class="wp-image-438813 jetpack-lazy-image" data-lazy-srcset="https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_Murmurs-Still4_2020.png 1200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_Murmurs-Still4_2020-360x250.png 360w, https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_Murmurs-Still4_2020-200x139.png 200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_Murmurs-Still4_2020-768x533.png 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_Murmurs-Still4_2020.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="1200" height="833" src="https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_Murmurs-Still4_2020.png" alt="" class="wp-image-438813" srcset="https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_Murmurs-Still4_2020.png 1200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_Murmurs-Still4_2020-360x250.png 360w, https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_Murmurs-Still4_2020-200x139.png 200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/LauraArmindaKingsley_Murmurs-Still4_2020-768x533.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><figcaption><meta charset="utf-8"/><em>Murmurs of the Deep II</em>, 2020. Courtesy: Laura Arminda Kingsley</figcaption></figure>



<p>Kingsley’s other video loop, <em>Murmurs of the Deep II</em>, appears on a monitor across the room. The imagery is related to that of the first video but, in contrast to the slow emergence and circulation of beings in the projected video, the motion is faster and more directional. Rivulets of stars flow between human heads as if our species had somehow been absorbed into the cosmos. Whereas the first video connotes the deepest ocean, this one suggests the farthest reaches of space.</p><div class="bside-ad-content-inline-3 gam-rectangle-in-content" style="margin-left: auto; margin-right: auto; text-align: center; " id="bside-ad-1521247081"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-6151525788755-0">
  <script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
build();
		googletag.defineSlot( '/5391017/Berkeleyside', [[300,250],[300,600],[320,50],[320,100],[970,90],[970,250]], 'gpt-ad-6151525788755-0' )
		.addService(googletag.pubads()).setTargeting( 'category', ["arts", "berkeley-art-center", "visual-arts"] ).defineSizeMapping(mapping).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-6151525788755-0' );
	});
  </script>
</div>
</div>



<h2>Asma Kazmi: The true apprehension of everyday objects</h2>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="1200" height="800" src="https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangirSimran_2021.jpg" alt data-id="438811" data-full-url="https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangirSimran_2021.jpg" data-link="https://www.berkeleyside.org/?attachment_id=438811" class="wp-image-438811 jetpack-lazy-image" data-lazy-srcset="https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangirSimran_2021.jpg 1200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangirSimran_2021-360x240.jpg 360w, https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangirSimran_2021-200x133.jpg 200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangirSimran_2021-768x512.jpg 768w, https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangirSimran_2021-720x480.jpg 720w, https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangirSimran_2021-480x320.jpg 480w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangirSimran_2021.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="1200" height="800" src="https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangirSimran_2021.jpg" alt="" data-id="438811" data-full-url="https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangirSimran_2021.jpg" data-link="https://www.berkeleyside.org/?attachment_id=438811" class="wp-image-438811" srcset="https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangirSimran_2021.jpg 1200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangirSimran_2021-360x240.jpg 360w, https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangirSimran_2021-200x133.jpg 200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangirSimran_2021-768x512.jpg 768w, https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangirSimran_2021-720x480.jpg 720w, https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangirSimran_2021-480x320.jpg 480w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1200" height="862" src="https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangir_Luluwa_2021.jpg" alt data-id="438815" data-full-url="https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangir_Luluwa_2021.jpg" data-link="https://www.berkeleyside.org/?attachment_id=438815" class="wp-image-438815 jetpack-lazy-image" data-lazy-srcset="https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangir_Luluwa_2021.jpg 1200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangir_Luluwa_2021-360x259.jpg 360w, https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangir_Luluwa_2021-200x144.jpg 200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangir_Luluwa_2021-768x552.jpg 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangir_Luluwa_2021.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="1200" height="862" src="https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangir_Luluwa_2021.jpg" alt="" data-id="438815" data-full-url="https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangir_Luluwa_2021.jpg" data-link="https://www.berkeleyside.org/?attachment_id=438815" class="wp-image-438815" srcset="https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangir_Luluwa_2021.jpg 1200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangir_Luluwa_2021-360x259.jpg 360w, https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangir_Luluwa_2021-200x144.jpg 200w, https://www.berkeleyside.org/wp-content/uploads/2021/12/AsmaKazmi_AfterJahangir_Luluwa_2021-768x552.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure></li></ul><figcaption class="blocks-gallery-caption"><em>After Jahangir</em>, 2021, digital print and plywood shelf. Credit: Iqran Rasheed Mehar</figcaption></figure>



<p>Asma Kazmi’s series of photographs and drawings return us to the time and scale of human experience. The images seem at first glance to be a critique of our obsession with objects across history. Yet, upon closer inspection, the problem revealed is not the obsession or the objects themselves but, rather, our misguided treatment of them – acquiring them, consuming them, being consumed by them.</p>



<p>In each of Kazmi’s photographs, which are part of the series <em>After Jahangir </em>(2021)<em>, </em>we see a man or woman holding up an object in their hand, a colorful painted frame placed behind and around the object to emphasize its presence and importance. Jahangir, a Mughal emperor in the 16th century who was a great connoisseur of plants, animals, minerals, and fashioned items, was often painted holding up an object and examining it, contemplating it. Whereas we live in a culture of fast food and fashion in which we eat as quickly as we can and wear a set of clothes only once before discarding it, Jahangir appears to be pausing to truly apprehend the object. That he painted himself looking closely at a thing expresses not pride in his possession of it but, rather, in its existence. Suspending both utility and familiarity, he appears to appreciate the very being of the object. Kazmi describes his gesture as “an embodied enchantment with the material world.” In Kazmi’s photographs, the items being held up are simple things – a package of teabags, a slice of watermelon. The images demonstrate that, through a simple pause to look, the true beauty of any material object can emerge.</p>



<p>This is likewise true of the drawings, also part of <em>After Jahangir,</em> that appear 2-by-2 in X-shaped wooden frames standing on the gallery floor, which look capable of holding an open book. Indeed, Kazmi refers to these frames as <em>rehal</em>, Islamic book-holders. Here, we find detailed drawings of things that we normally only glance at – a traffic cone, a matching orange-and-white construction barricade, an old computer mouse, an electric kettle – surrounded by gold leaf frames. By asking us to attend to these functional but inelegant objects, Kazmi gives us the opportunity to give them their due as aesthetic traces of everyday human life in the early 21st century. Thus, Kazmi’s series is also about time, meaningful time, time that imbues meaning.</p>



<h2>Stepping out of time and into the moment</h2>



<p>Time, of course, is not singular; different rhythms and tempos, accelerating and decelerating, altering their beat, are constantly moving around and through us. By choice or force, we are continuously shifting our rhythms, jumping in and out of streams of time flowing at different speeds. </p>



<p>In his beautiful book about the sabbath<em>, </em>Abraham Joshua Heschel argues that meaningfulness exists not in any thing or place but, rather, only in time. He writes, “We must not forget that it is not a thing that lends significance to a moment; it is the moment that lends significance to things.”</p>



<p>For Heschel, the notion of sabbath is not simply about rest from labor; it is a stepping out of the time of daily existence into a different temporality in which all things may become resonant. Visiting a gallery is, like a sabbath, a moment in which the time of daily life is suspended so that other possible temporalities can materialize, usually in contemplation of an object. In such moments of deep attention, the clock time that determines so much of our behavior falls away, revealed as but a powerful illusion. </p>



<p><em>Suspended Matter</em> reminds us that, while many material forces that shape our fleeting lives are beyond our control and nothing is certain, we nevertheless have the power to choose how we inhabit each moment.</p>



<p><em>Jaimie Baron is a phenomenologist who writes about art, media, culture, and the human condition.</em></p>

			
			
<section class="section-content-append">

	<aside class="aside-content-append">
		<aside id="block-28" class="widget-odd widget-first widget-1 berkeleyside-single-append widget widget_block">
<h2>Before you go…&nbsp;</h2>
</aside><aside id="block-33" class="widget-even widget-2 berkeleyside-single-append widget widget_block">
<h3>Can you help us make a difference?&nbsp;</h3>
</aside><aside id="block-30" class="widget-odd widget-3 berkeleyside-single-append widget widget_block widget_text">
<p>The reporters and editors on Berkeleyside are dedicated to covering our city and providing you with the information you need to be an informed citizen and get the best out of Berkeley. If you value what you get from Berkeleyside, please join us with a <strong>tax-deductible donation</strong> today so we can continue doing the local reporting that matters to you.&nbsp;</p>
</aside><aside id="block-31" class="widget-even widget-4 berkeleyside-single-append widget widget_block widget_text">
<p><span class="cta-highlight">A generous group of supporters are <strong>matching all new donations</strong>.</span> They’ve pledged $50,000 in matching funds and are matching donations dollar-for-dollar through our December 31 deadline. Will you <strong>chip into Berkeleyside today</strong> and double the impact of your donation?&nbsp;</p>
</aside><aside id="block-32" class="widget-odd widget-last widget-5 berkeleyside-single-append widget widget_block">
<div class="wp-block-buttons">
<div class="wp-block-button"><a class="wp-block-button__link" href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&amp;campaign=7015a000000zOXMAA2">Yes, I’ll chip in!</a></div>
</div>
</aside>	</aside>

</section>    <div class="meta-related-stories related-with-thumbnail">
        <h2>Related stories</h2>
        <ul class="related-list count-3">

            
                <li>
                	<a href="https://www.berkeleyside.org/2020/09/22/exhibit-at-berkeley-art-center-speaks-to-our-imminent-eco-catastrophe" class="related-link" title="Exhibit at Berkeley Art Center speaks to our imminent eco-catastrophe">
                		<div class="related-thumbnail">
                			<img width="480" height="270" src="https://www.berkeleyside.org/wp-content/uploads/2020/09/Experiments-in-the-Field-Installation-view.-480x270.jpeg" class="attachment-hd-small size-hd-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.berkeleyside.org/wp-content/uploads/2020/09/Experiments-in-the-Field-Installation-view.-480x270.jpeg 480w, https://www.berkeleyside.org/wp-content/uploads/2020/09/Experiments-in-the-Field-Installation-view.-720x405.jpeg 720w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://www.berkeleyside.org/wp-content/uploads/2020/09/Experiments-in-the-Field-Installation-view.-480x270.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                		</div>
                		<div class="related-title">
                			Exhibit at Berkeley Art Center speaks to our imminent eco-catastrophe                		</div>
        			</a>
        		</li>

        		
                <li>
                	<a href="https://www.berkeleyside.org/2017/05/16/berkeley-art-center-celebrating-50-years-uncertain-future" class="related-link" title="Berkeley Art Center celebrates 50 years, but faces an uncertain future">
                		<div class="related-thumbnail">
                			<img width="400" height="225" src="https://www.berkeleyside.org/wp-content/uploads/2017/05/The-Alt-Left-show-at-the-Berkeley-Art-Center.-Photo-Berkeley-Art-Center-400x225.jpg" class="attachment-hd-small size-hd-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.berkeleyside.org/wp-content/uploads/2017/05/The-Alt-Left-show-at-the-Berkeley-Art-Center.-Photo-Berkeley-Art-Center-400x225.jpg 400w, https://www.berkeleyside.org/wp-content/uploads/2017/05/The-Alt-Left-show-at-the-Berkeley-Art-Center.-Photo-Berkeley-Art-Center-720x405.jpg 720w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.berkeleyside.org/wp-content/uploads/2017/05/The-Alt-Left-show-at-the-Berkeley-Art-Center.-Photo-Berkeley-Art-Center-400x225.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                		</div>
                		<div class="related-title">
                			Berkeley Art Center celebrates 50 years, but faces an uncertain future                		</div>
        			</a>
        		</li>

        		
                <li>
                	<a href="https://www.berkeleyside.org/2021/08/13/david-huffman-berkeley-art-center" class="related-link" title="Berkeley artist David Huffman’s new show pays tribute to his activist mother">
                		<div class="related-thumbnail">
                			<img fifu-position="center center" width="480" height="270" src="https://www.berkeleyside.org/wp-content/uploads/2021/08/Untitled-design-5-480x270.png" class="attachment-hd-small size-hd-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.berkeleyside.org/wp-content/uploads/2021/08/Untitled-design-5-480x270.png 480w, https://www.berkeleyside.org/wp-content/uploads/2021/08/Untitled-design-5-720x405.png 720w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://www.berkeleyside.org/wp-content/uploads/2021/08/Untitled-design-5-480x270.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                		</div>
                		<div class="related-title">
                			Berkeley artist David Huffman’s new show pays tribute to his activist mother                		</div>
        			</a>
        		</li>

        		        </ul>
    </div>

		</div><!-- .entry-content -->


		<footer class="entry-footer">

		<h2 class="entry-footer-title">More at Berkeleyside</h2><span class="tags-links"><a href="https://www.berkeleyside.org/tag/berkeley-art-center" rel="tag">Berkeley Art Center</a><a href="https://www.berkeleyside.org/tag/visual-arts" rel="tag">Visual arts</a></span>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<!-- sidebar-single-2-0 -->

<aside id="secondary" class="widget-area" role="complementary">

	<aside id="block-11" class="widget-odd widget-first widget-1 berkeleyside-single-main-content-sidebar widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://www.berkeleyside.org/berkeley-wildfire-guide-fire-season-2021"><img loading="lazy" width="720" height="405" src="https://www.berkeleyside.org/wp-content/uploads/2021/08/berkeleyside-social-cards-berkeley-wildfire-guide-720x405.png" alt="" class="wp-image-425306" srcset="https://www.berkeleyside.org/wp-content/uploads/2021/08/berkeleyside-social-cards-berkeley-wildfire-guide-720x405.png 720w, https://www.berkeleyside.org/wp-content/uploads/2021/08/berkeleyside-social-cards-berkeley-wildfire-guide-360x203.png 360w, https://www.berkeleyside.org/wp-content/uploads/2021/08/berkeleyside-social-cards-berkeley-wildfire-guide-200x113.png 200w, https://www.berkeleyside.org/wp-content/uploads/2021/08/berkeleyside-social-cards-berkeley-wildfire-guide-768x432.png 768w, https://www.berkeleyside.org/wp-content/uploads/2021/08/berkeleyside-social-cards-berkeley-wildfire-guide-1536x864.png 1536w, https://www.berkeleyside.org/wp-content/uploads/2021/08/berkeleyside-social-cards-berkeley-wildfire-guide.png 1600w, https://www.berkeleyside.org/wp-content/uploads/2021/08/berkeleyside-social-cards-berkeley-wildfire-guide-480x270.png 480w" sizes="(max-width: 720px) 100vw, 720px" /></a></figure>
</aside><aside class="widget-even widget-2 berkeleyside-single-main-content-sidebar widget bside-ad-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="bside-ad-1130576078"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-6858448028082-0">
  <script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 600]).
build();
		googletag.defineSlot( '/5391017/Berkeleyside', [[300,250],[300,600],[320,50],[320,100],[970,90],[970,250]], 'gpt-ad-6858448028082-0' )
		.addService(googletag.pubads()).defineSizeMapping(mapping).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-6858448028082-0' );
	});
  </script>
</div>
</div></aside><aside id="block-18" class="widget-odd widget-last widget-3 berkeleyside-single-main-content-sidebar widget widget_block"><div class="widget popular-posts"><h2>Most-read stories</h2><script type="application/json">{"title":"Most-read stories","limit":"10","offset":0,"range":"last7days","time_quantity":"24","time_unit":"hour","freshness":false,"order_by":"views","post_type":"post","pid":"","cat":"","taxonomy":"category","term_id":"","author":"","shorten_title":{"active":false,"length":0,"words":false},"post-excerpt":{"active":false,"length":0,"keep_format":false,"words":false},"thumbnail":{"active":false,"width":0,"height":0,"build":"manual","size":""},"rating":false,"stats_tag":{"comment_count":false,"views":false,"author":false,"date":{"active":false,"format":"F j, Y"},"category":false,"taxonomy":{"active":false,"name":"category"}},"markup":{"custom_html":false,"wpp-start":"<ul class=\"wpp-list\">","wpp-end":"<\/ul>","title-start":"<h2>","title-end":"<\/h2>","post-html":"<li>{thumb} {title} <span class=\"wpp-meta post-stats\">{stats}<\/span><\/li>"},"theme":{"name":""}}</script><div class="wpp-widget-block-placeholder"></div></aside>
</aside><!-- #secondary -->

		</main><!-- #main -->

		

	<div id="content-area-comments" class="main-row one-column-aside">
		<div id="comments-section">
			
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"438781 https:\/\/www.berkeleyside.org\/?p=438781","disqusShortname":"berkeleyside","disqusTitle":"Berkeley Art Center show asks what it means to be suspended in space and time","disqusUrl":"https:\/\/www.berkeleyside.org\/2021\/12\/05\/berkeley-art-center-suspended-matter","postId":438781};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    if (document.getElementById(disqus_container_id)) {
        var dsq = document.createElement('script');
        dsq.type = 'text/javascript';
        dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    }
})();
</script>
		</div>

		<div id="comments-sidebar">
			
			
				
				<aside class="widget popular-posts">
					<h2 class="widget-title">Most-read in arts</h2>


<ul class="wpp-list">
<li> <a href="https://www.berkeleyside.org/2021/11/26/malvina-reynolds-cassandra-sessions-recording-this-world-shotgun-players-ashby-stage-beth-wilmurt" class="wpp-post-title" target="_self">Shotgun Players show that Malvina Reynolds&#8217; music doesn&#8217;t fit in a little box</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.berkeleyside.org/2021/12/02/leda-and-the-swan-adaptation-is-a-captivating-fever-dream-at-sf-film-festival" class="wpp-post-title" target="_self">&#8216;Leda and the Swan&#8217; adaptation is a captivating fever dream at SF film festival</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.berkeleyside.org/2021/11/25/covid-19-recovery-public-arts-program" class="wpp-post-title" target="_self">City-funded art installations aim to buck up spirits after pandemic</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.berkeleyside.org/2021/11/30/from-sweet-proposal-to-naughty-rocky-horror-joy-is-back-at-uc-theatre" class="wpp-post-title" target="_self">From sweet proposal to spicy Rocky Horror, joy is back at The UC Theatre</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.berkeleyside.org/2021/11/22/father-daughter-aurora-theatre-world-premiere" class="wpp-post-title" target="_self">‘Father/Daughter&#8217; bond ripples through time at Aurora Theatre</a> <span class="wpp-meta post-stats"></span></li>

</ul>
				</aside><!-- .widget popular-posts -->

			
		</div>
	</div><!-- #content-area-comments -->


	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		<div id="footer-content" class="page-group">

			<section class="footer-menu footer-berkeleyside-menu">

				<header class="section-header">
					<h2 class="section-title footer-menu-title">Berkeleyside</h2>
				</header>

				<section class="berkeleyside-menus-container">

					<div class="menu-container">
					<div class="menu-main-navigation-container"><ul id="berekelyside-primary" class="menu"><li class="menu-item-nosh menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387067"><a href="https://www.berkeleyside.org/nosh">Nosh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432840"><a href="https://www.berkeleyside.org/arts">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433273"><a href="https://www.berkeleyside.org/business">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244246"><a href="https://www.berkeleyside.org/city">City</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372919"><a href="https://www.berkeleyside.org/community">Community</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381340"><a href="https://www.berkeleyside.org/tag/coronavirus">COVID</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244248"><a href="https://www.berkeleyside.org/crime-safety">Crime</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372191"><a href="https://www.berkeleyside.org/housing">Housing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372920"><a href="https://www.berkeleyside.org/berkeley-neighborhoods">Neighborhoods</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="https://www.berkeleyside.org/schools">Schools</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="https://www.berkeleyside.org/obituaries">Obituaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388827"><a href="https://www.berkeleyside.org/opinion">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381248"><a href="https://www.berkeleyside.org/events-calendar#/94703-berkeley/all/today">Events</a></li>
</ul></div>					</div>

					<div class="menu-container">
						<div class="menu-secondary-main-menu-container"><ul id="berekelyside-secondary" class="menu"><li class="button-link button-dark menu-item menu-item-type-custom menu-item-object-custom menu-item-427533"><a title="Shop Berkeleyside Merch" href="https://store.citysidejournalism.org/">Shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a title="About Berkeleyside" href="https://www.berkeleyside.org/about-berkeleyside">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389012"><a href="https://www.berkeleyside.org/advertise-with-berkeleyside">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401107"><a title="Contact us" href="https://www.berkeleyside.org/contact-us">Contact</a></li>
</ul></div>
						<ul class="menu menu-berkeleyside-social-media">
	<li><a href="//www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="//twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="//www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="//www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
					</div>

				</section>

			</section><!-- .footer-berkeleyside-menus -->

			<section class="footer-menu footer-nosh-menu">

				<header class="section-header">
					<h2 class="section-title footer-menu-title">Nosh</h2>
				</header>

				<div class="menu-container"><ul id="nosh-primary" class="menu"><li id="menu-item-426573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426573"><a href="https://www.berkeleyside.org/nosh/new-restaurants">New restaurants</a></li>
<li id="menu-item-426574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426574"><a href="https://www.berkeleyside.org/nosh/bites">Bites</a></li>
<li id="menu-item-424898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424898"><a href="https://www.berkeleyside.org/nosh-guide/shelter-in-place/outdoor-dining-berkeley-oakland">Outdoor dining guide</a></li>
<li id="menu-item-426575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426575"><a href="https://www.berkeleyside.org/nosh/nosh-features">Nosh features</a></li>
<li id="menu-item-424900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424900"><a href="https://www.berkeleyside.org/nosh-weekly">Subscribe to Nosh</a></li>
</ul></div>
			</section><!-- .footer-nosh-menu -->

			<section id="text-10" class="widget-odd widget-last widget-first widget-1 footer-widget-section widget_text"><header><h2 class="section-title">Support our journalism</h2></header>			<div class="textwidget"><p><a href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&amp;campaign=7010b000001RTqU&amp;amount=15&amp;installmentPeriod=monthly">Donate to Berkeleyside</a> and support independent local journalism.</p>
</div>
		</section>
			<section id="newsletters" class="footer-mailing-list-form">
				<header class="section-header">
					<h2 class="section-title">Part of</h2>
				</header>
				<p>
					<a class="header-logo-link" href="https://www.citysidejournalism.org/" >
						<img style="max-width: 220px;" class="cityside-logo" name=image src="https://www.berkeleyside.org/wp-content/themes/berkeleyside-three/img/cityside-full-color-600.png">					</a>
				</p>
			</section><!-- .footer-mailing-list-form -->
				
		</div><!-- .page-group -->

	</footer><!-- #colophon -->


	<div id="site-info">
		<div class="page-group">
			<div class="copyright">
				<p>&copy; Cityside. All Rights Reserved.</p>
			</div>
			<div class="user-login">
									<a href="https://www.berkeleyside.org/wp-login.php" title="Login">Login</a>
							</div>
		</div>
	</div><!-- .site-info -->


	<!-- ad 418548 -->
	<div style="margin-left: auto; margin-right: auto; text-align: center; " class="gam-adhesion" id="bside-ad-775529293"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-9184162081488-0">
  <script>
	googletag.cmd.push(function() {
				googletag.defineSlot( '/5391017/Berkeleyside/bs_adhesion', [1,1], 'gpt-ad-9184162081488-0' )
		.addService(googletag.pubads()).setTargeting( 'category', ["arts", "berkeley-art-center", "visual-arts"] ).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-9184162081488-0' );
	});
  </script>
</div>
</div>
</div><!-- #page -->



<script>(function(){var advanced_ads_ga_UID="UA-370653-6",advanced_ads_ga_anonymIP=!!1;/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
window.advanced_ads_check_adblocker = ( function ( callback ) {
	var pending_callbacks = [];
	var is_enabled        = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
			|| window.mozRequestAnimationFrame
			|| window.webkitRequestAnimationFrame
			|| function ( RAF_callback ) {
				return setTimeout( RAF_callback, 16 );
			};

		fn.call( window, RAF_callback );
	}

	RAF( function () {
		// Create a bait.
		var ad       = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function () {
			var styles      = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
				|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== - 1 );

			// Call pending callbacks.
			for ( var i = 0, length = pending_callbacks.length; i < length; i ++ ) {
				pending_callbacks[i]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function ( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	};
}() );
function AdvAdsAdBlockCounterGA( UID ) {
	this.UID             = UID;
	this.analyticsObject = typeof gtag === 'function';

	var self = this;

	this.count = function () {
		gtag( 'event', 'AdBlock', {
			'event_category':  'Advanced Ads',
			'event_label':     'Yes',
			'non_interaction': true,
			'send_to':         self.UID
		} );
	};

	// pseudo-constructor
	( function () {
		if ( ! self.analyticsObject ) {
			// No one has requested gtag.js at this point, require it.
			var script   = document.createElement( 'script' );
			script.src   = 'https://www.googletagmanager.com/gtag/js?id=' + UID;
			script.async = true;

			document.body.appendChild( script );

			window.dataLayer     = window.dataLayer || [];
			window.gtag          = function () {
				dataLayer.push( arguments );
			};
			self.analyticsObject = true;
			gtag( 'js', new Date() );
		}

		var config = {'send_page_view': false, 'transport_type': 'beacon'};
		if ( window.advanced_ads_ga_anonymIP ) {
			config.anonymize_ip = true;
		}
		gtag( 'config', UID, config );
	} )();

	return this;
}

advanced_ads_check_adblocker( function ( is_enabled ) {
	// Send data to Google Analytics if an ad blocker was detected.
	if ( is_enabled ) {
		new AdvAdsAdBlockCounterGA( advanced_ads_ga_UID ).count();
	}
} );
})();</script><!-- BEGIN FOOTER CODE PLUGIN -->

<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-1g74Gv7TpBEwj",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-1g74Gv7TpBEwj.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


<!-- Disqus count -->
<script id="dsq-count-scr" src="//berkeleyside.disqus.com/count.js" async></script>


<script>
// Adds the onNewComment callback to the disqus_config of the embed code
// that sends 'New Comment' events over to Google Analytics.
// The callback can also be used for any other analytics service like Parse.ly, Chartbeat, Mixpanel
var disqus_config = function() {
        this.callbacks.onNewComment = [function(comment) {
              ga('send', {
                'hitType': 'event',            // Required.
                'eventCategory': 'Comments',   // Required.
                'eventAction': 'New Comment',  // Required.
                'eventLabel': 'New Comment'
            });
        }];
  };
</script>

<!-- END FOOTER CODE PLUGIN -->
<div  class="bside-ad-ba07dd1d4a813a2eaf1755dbc5e305ac bside-ad-popup-and-layer-ads" id="bside-ad-ba07dd1d4a813a2eaf1755dbc5e305ac"></div><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.8.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 25px !important;
									padding: 0px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 0px;
								line-height: 20px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								.ssba-wrap {
margin: 0 0 0.125em -0.25em;
display: inline-block;
}

.ssba-classic-2 {
width: auto;
display: inline-block;
vertical-align: top;
}

.ssba a {
display: inline-block;
margin-right: 0.25rem;
}


			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/accordion-blocks/js/accordion-blocks.js?ver=1.4.1' id='pb-accordion-blocks-frontend-script-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"berkeleyside"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/newspack-listings/dist/assets.js?ver=1.2.0' id='newspack-listings-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.8.2' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/uploads/558/445/assets/js/833.js?ver=2.0.8' id='krux/postscribe-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.berkeleyside.org\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-28800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/uploads/558/445/assets/js/289.js?ver=2.15.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"bside-ad-layer","placements":["popup-and-layer-ads"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/uploads/558/913/public/assets/js/703.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' data-parsely-site="berkeleyside.com" src='https://cdn.parsely.com/keys/berkeleyside.com/p.js?ver=3.0.0' id="parsely-cfg"></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/uploads/558/445/assets/js/866.js?ver=2.15.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/themes/berkeleyside-three/js/navigation.js?ver=20151215' id='berkeleyside-three-navigation-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/themes/berkeleyside-three/js/skip-link-focus-fix.js?ver=20151215' id='berkeleyside-three-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.src.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://www.berkeleyside.org/wp-includes/js/wp-embed.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_should_crop":"1","fifu_should_crop_with_theme_sizes":"","fifu_slider":"","fifu_hover_selected":"","fifu_hover_selector":"","fifu_is_front_page":"","fifu_hover":"","fifu_is_shop":"","fifu_crop_selectors":",div.section-content.post-grid-4,div.post-hero.hero-16-9,div.post-hero.hd-medium","fifu_fit":"cover","fifu_crop_ratio":"16:9","fifu_crop_default":"div[id^='post'],.fifu-slider,ul.products,div.products,div.product-thumbnails,ol.flex-control-nav.flex-control-thumbs","fifu_crop_ignore_parent":"a.lSPrev,a.lSNext,","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_adaptive_height":"1","fifu_error_url":"","fifu_crop_delay":"0","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.berkeleyside.org\/wp-json\/","fifu_nonce":"681007a56f","fifu_block":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/fifu-premium/includes/html/js/image.js?ver=5.3.7' id='fifu-image-js-js'></script>
<script>window.advads_admin_bar_items = [{"title":"GAM: leaderboard","type":"ad"},{"title":"Content inline 1","type":"placement"},{"title":"GAM: rectangle ros in content","type":"ad"},{"title":"Content inline 2","type":"placement"},{"title":"GAM: rectangle ros in content","type":"ad"},{"title":"Content inline 3","type":"placement"},{"title":"GAM: rectangle ros in content","type":"ad"},{"title":"GAM: half page ros","type":"ad"},{"title":"GAM: adhesion","type":"ad"}];</script><script>window.advads_passive_placements = {"popup-and-layer-ads_1":{"elementid":["bside-ad-ba07dd1d4a813a2eaf1755dbc5e305ac"],"ads":{"438323":{"id":438323,"title":"CTA \u2013 End of year pop-up","expiry_date":1640980740,"visitors":[{"type":"ad_impressions","value":"1","timeout":"86400","connector":"and"}],"content":"<div class=\"bside-ad-popup-and-layer-ads bside-ad-layer advads-effect advads-effect-fadein advads-duration-5 bside-ad-layer-delay advads-has-background advads-background-click-close advads-close is-sticky\" id=\"eoy-popup-layer\" data-width=\"0\" data-height=\"0\" data-advads-layer-delay=\"2000\" data-position=\"center\" style=\"display: none; z-index: 9999; position: fixed; margin-left: -0px; margin-bottom: -0px; bottom: 50%; left: 50%; \"><span class=\"advads-close-button\" title=\"close\" style=\"width: 15px; height: 15px; background: #fff; position: relative; line-height: 15px; text-align: center; cursor: pointer; z-index: 10000; right:-15px;float: right; margin-left: -15px;\">\u00d7<\/span><h2>SUPPORT LOCAL NONPROFIT NEWS<\/h2>\n<p>Thank you for reading our local reporting. Your donation supports our work and ensures we can keep our content free to all.<\/p>\n<h2>GIFTS MATCHED<\/h2>\n<p>Thanks to a match from local supporters, whatever you donate today will be doubled!<\/p>\n<p style=\"text-align: center;\"><a href=\"https:\/\/checkout.fundjournalism.org\/memberform?org_id=berkeleyside&amp;campaign=7015a000000zOXHAA2\"><span class=\"link-button\">Yes, I want to support Berkeleyside\u2019s work!<\/span><\/a><\/p>\n<\/div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if( advads.get_cookie( \"advanced_ads_ad_impressions_438323_timeout\" ) ) {if( advads.get_cookie( \"advanced_ads_ad_impressions_438323\" ) ) {var advanced_ads_ad_impressions_438323 = parseInt( advads.get_cookie( \"advanced_ads_ad_impressions_438323\" ) ) + 1;} else { var advanced_ads_ad_impressions_438323 = 1; }} else {var advanced_ads_ad_impressions_438323 = 1;advads.set_cookie_sec(\"advanced_ads_ad_impressions_438323_timeout\", \"true\", 86400 );}advads.set_cookie_sec(\"advanced_ads_ad_impressions_438323\", advanced_ads_ad_impressions_438323, 86400 );});<\/script><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {advads_items.close_functions[ 'eoy-popup-layer' ] = function() {advads.close( '#eoy-popup-layer' ); if ( can_remove_background ( 'eoy-popup-layer' ) ) { jQuery( \".advads-background\" ).remove(); }; advads.set_cookie(\"timeout_placement_popup-and-layer-ads\", 1, 1); };jQuery( '#eoy-popup-layer' ).on( 'click', '.advads-close-button', function() { var close_function = advads_items.close_functions[ 'eoy-popup-layer' ];if ( typeof close_function === 'function' ) {close_function(); }});});<\/script>","once_per_page":1,"debugmode":false,"blog_id":1,"type":"content","position":"","privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":438323,"placement_info":{"type":"layer","name":"PopUp and Layer Ads","item":"ad_438323","options":{"layer_placement":{"offset":"0","trigger":"delay","delay_sec":"2","effect":"fadein","duration":"5","background":"1","background_click_close":"1","auto_close":{"delay":"5"},"close":{"enabled":"1","where":"outside","side":"right","timeout_enabled":"true","timeout":"1"},"sticky":{"assistant":"center","position":{"width":"0","height":"0"}}}},"id":"popup-and-layer-ads"},"test_id":null,"inject_before":[""]}};
window.advads_has_ads = [["395549","ad","GAM: leaderboard","off"],["396119","ad","GAM: rectangle ros in content","off"],["396119","ad","GAM: rectangle ros in content","off"],["396119","ad","GAM: rectangle ros in content","off"],["423846","ad","GAM: half page ros","off"],["418548","ad","GAM: adhesion","off"]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>( function () {
	window.advanced_ads_ready_queue = window.advanced_ads_ready_queue || [];

	// replace native push method with our advanced_ads_ready function; do this early to prevent race condition between pushing and the loop.
	advanced_ads_ready_queue.push = window.advanced_ads_ready;

	// handle all callbacks that have been added to the queue previously.
	for ( var i = 0, length = advanced_ads_ready_queue.length; i < length; i ++ ) {
		advanced_ads_ready( advanced_ads_ready_queue[i] );
	}
} )();
</script><script src='https://stats.wp.com/e-202148.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'196458778',post:'438781',tz:'-8',srv:'www.berkeleyside.org'} ]);
	_stq.push([ 'clickTrackerInit', '196458778', '438781' ]);
</script>
		<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":438781,"object_key":"post","object_type":"post","term_ids":[6,463,20292]};</script>
		
</body>
</html>







<!-- Dynamic page generated in 0.455 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-12-05 06:00:01 -->

<!-- Compression = gzip -->