<!DOCTYPE html>
<html lang="en-US" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head> <script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>
<meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012208051912001">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="More news about Berkeley from around the web."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="The Berkeley Wire: 08.17.22"><meta property="og:description" content="More news about Berkeley from around the web."><meta property="og:url" content="https://www.berkeleyside.org/2022/08/17/the-berkeley-wire-08-17-22"><meta property="og:site_name" content="Berkeleyside"><meta property="article:publisher" content="https://www.facebook.com/berkeleyside"><meta property="article:published_time" content="2022-08-18T00:15:00+00:00"><meta property="article:modified_time" content="2022-08-17T23:52:10+00:00"><meta property="og:image" content="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/08/1st-Place-Dancing-with-Destruction-by-Jill-Schweiss.jpg?fit=1200%2C643&amp;ssl=1"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="643"><meta property="og:image:type" content="image/jpeg"><meta name="author" content="Berkeleyside staff"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@berkeleyside"><meta name="twitter:site" content="@berkeleyside"><meta name="generator" content="Site Kit by Google 1.81.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Berkeleyside"><meta name="application-name" content="Berkeleyside"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1.png?fit=270%2C270&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//kit.fontawesome.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//newspack-berkeleyside-cityside.s3.amazonaws.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" href="https://www.berkeleyside.org/wp-content/plugins/gravityforms/fonts/gform-icons-theme.woff2?a2cayk" as="font" crossorigin=""><link rel="preload" href="https://www.berkeleyside.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-animation-0.1.mjs" id="amp-animation-js" async custom-element="amp-animation" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" crossorigin="anonymous" custom-element="amp-animation"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" id="amp-bind-js" async custom-element="amp-bind" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" async="" custom-element="amp-iframe" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-32x32.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-scott-fonts-css" href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed%3A400%2C400i%2C600%2C600i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Hepta+Slab:wght@700&amp;family=Overlock:ital,wght@0,400;0,700;1,400;1,700&amp;family=Source+Sans+Pro:ital,wght@0,400;0,600;0,700;1,400;1,600;1,700&amp;family=Source+Serif+Pro:ital,wght@0,400;0,600;0,700;1,400;1,600;1,700&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-amp-plus-allowed data-amp-unvalidated-tag></script><script data-amp-plus-allowed data-amp-unvalidated-tag>
			window.googletag = window.googletag || { cmd: [] };
		</script><link rel="canonical" href="https://www.berkeleyside.org/2022/08/17/the-berkeley-wire-08-17-22"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="Berkeleyside » Feed" href="https://www.berkeleyside.org/feed"><link rel="alternate" type="application/rss+xml" title="Berkeleyside » Comments Feed" href="https://www.berkeleyside.org/comments/feed"><link rel="alternate" type="application/rss+xml" title="Berkeleyside » The Berkeley Wire: 08.17.22 Comments Feed" href="https://www.berkeleyside.org/2022/08/17/the-berkeley-wire-08-17-22/feed"><script type="text/javascript" src="https://www.berkeleyside.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" id="jquery-core-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://www.berkeleyside.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9" id="regenerator-runtime-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://www.berkeleyside.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0" id="wp-polyfill-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://www.berkeleyside.org/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3" id="wp-hooks-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://www.berkeleyside.org/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94" id="wp-i18n-js" data-amp-unvalidated-tag></script><script type="text/javascript" id="wp-i18n-js-after" data-amp-unvalidated-tag>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script><script type="text/javascript" src="https://www.berkeleyside.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&amp;ver=ee939953aa2115e2ca59" id="wp-jp-i18n-loader-js" data-amp-unvalidated-tag></script><script type="text/javascript" id="wp-jp-i18n-loader-js-after" data-amp-unvalidated-tag>
wp.jpI18nLoader.state = {"baseUrl":"https://www.berkeleyside.org/wp-content/languages/","locale":"en_US","domainMap":{"jetpack-admin-ui":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-connection-ui":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-videopress-pkg":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-wordads":"plugins/jetpack"},"domainPaths":{"jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-connection-ui":"jetpack_vendor/automattic/jetpack-connection-ui/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-videopress-pkg":"jetpack_vendor/automattic/jetpack-videopress/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/"}};
</script><script crossorigin="anonymous" type="text/javascript" src="https://kit.fontawesome.com/5a317da1c3.js" id="font-awesome-official-js" data-amp-unvalidated-tag></script><link rel="https://api.w.org/" href="https://www.berkeleyside.org/wp-json/"><link rel="alternate" type="application/json" href="https://www.berkeleyside.org/wp-json/wp/v2/posts/464695"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.berkeleyside.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.berkeleyside.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://www.berkeleyside.org/?p=464695"><link rel="alternate" type="application/json+oembed" href="https://www.berkeleyside.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berkeleyside.org%2F2022%2F08%2F17%2Fthe-berkeley-wire-08-17-22"><link rel="alternate" type="text/xml+oembed" href="https://www.berkeleyside.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berkeleyside.org%2F2022%2F08%2F17%2Fthe-berkeley-wire-08-17-22&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://www.berkeleyside.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[{\"id\":\"id_439656\",\"f\":\"daily\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"62dc673777a64\",\"t\":\"o\"},{\"id\":\"id_439654\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"62dc66bac34cb\",\"t\":\"i\"},{\"id\":\"id_439648\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"62dc671d54318\",\"t\":\"i\"}]\u0026settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"62dc66bac34cb\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":true,\"is_not_subscribed\":false,\"is_not_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"62dc66fdb935c\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1},\"62dc671d54318\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"62dc673777a64\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_type\":\"post\",\"post_id\":464695,\"categories\":\"19017\"}","noPingback":true}</script><link rel="manifest" href="https://www.berkeleyside.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1.png?fit=192%2C192&amp;ssl=1"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"The Berkeley Wire: 08.17.22","url":"http://www.berkeleyside.org/2022/08/17/the-berkeley-wire-08-17-22","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.berkeleyside.org/2022/08/17/the-berkeley-wire-08-17-22"},"thumbnailUrl":"https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/08/1st-Place-Dancing-with-Destruction-by-Jill-Schweiss.jpg?fit=200%2C107\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/08/1st-Place-Dancing-with-Destruction-by-Jill-Schweiss.jpg?fit=1200%2C643\u0026ssl=1"},"articleSection":"News Wire","author":[{"@type":"Person","name":"Berkeleyside staff"}],"creator":["Berkeleyside staff"],"publisher":{"@type":"Organization","name":"Berkeleyside","logo":"https://www.berkeleyside.org/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1.png"},"keywords":["berkeley wire","news wire"],"dateCreated":"2022-08-18T00:15:00Z","datePublished":"2022-08-18T00:15:00Z","dateModified":"2022-08-18T00:15:00Z"}</script><link rel="apple-touch-icon" href="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1.png?fit=180%2C180&amp;ssl=1"><title>The Berkeley Wire: 08.17.22</title></head>

<body class="post-template-default single single-post postid-464695 single-format-standard wp-custom-logo wp-embed-responsive jps-theme-newspack-scott singular hide-homepage-title show-site-tagline h-nsub h-sb h-ll h-dh h-cta has-tertiary-menu has-highlight-menu has-sidebar af-widget cat-news-wire primary-cat-news-wire has-featured-image single-featured-image-default" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>		<div class="newspack_global_ad global_above_header">
						<div id="div-gpt-ad-9c07f25104-0"></div>		</div>
				<amp-layout amp-access="popups.id_439656" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom newspack-lightbox-size-full      i-amphtml-layout-container" role="button" tabindex="0" id="cad9" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-0ba4551" data-popup-status="publish" data-amp-original-style="background-color:#ffe760;color:#000">
				<div class="newspack-popup">
										<div class="newspack-popup__content">
												
<h2 id="h-get-berkeleyside-s-free-newsletter">Get Berkeleyside's free newsletter.</h2>



<p>Delivered to your inbox at 5 p.m., the Daily Briefing brings you all the latest Berkeley news in one handy place.</p>


<script type="text/javascript" data-amp-unvalidated-tag>var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});</script>
                <div class="gf_browser_chrome gform_wrapper gravity-theme form-newsletters-daily-briefing_wrapper" id="gform_wrapper_6">
                        <div class="gform_heading">
							<p class="gform_required_legend">"<span class="gfield_required gfield_required_asterisk">*</span>" indicates required fields</p>
                        </div><form method="post" enctype="multipart/form-data" id="gform_6" class="form-newsletters-daily-briefing" novalidatetarget="_top" action-xhr="https://www.berkeleyside.org/wp-admin/admin-ajax.php?action=gravity_form_submission" target="_top" data-amp-unvalidated-attrs="novalidatetarget">
                        <div class="gform_body gform-body"><div id="gform_fields_6" class="gform_fields top_label form_sublabel_below description_below"><div id="field_6_1" class="gfield gfield--width-half gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" data-js-reload="field_6_1"><label class="gfield_label" for="input_6_1">Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class="ginput_container ginput_container_email">
                            <input name="input_1" id="input_6_1" type="email" value="" class="large" aria-required="true" aria-invalid="false">
                        </div></div><div id="field_submit" class="gfield gfield--width-half field_sublabel_below field_description_below gfield_visibility_visible" data-field-class="gform_editor_submit_container" data-field-position="inline" data-js-reload="true"><input type="submit" id="gform_submit_button_6" class="gform-button gform-button--white  button gform-button--width-full" value="Subscribe"></div></div></div>
        <div class="gform_footer top_label">  
            <input type="hidden" class="gform_hidden" name="is_submit_6" value="1">
            <input type="hidden" class="gform_hidden" name="gform_submit" value="6">
            
            <input type="hidden" class="gform_hidden" name="gform_unique_id" value="">
            <input type="hidden" class="gform_hidden" name="state_6" value="WyJbXSIsImFlNGNjNTBlZWEwNzgwNzBmMGUyZjAyNmIyOWM1YzhmIl0=">
            <input type="hidden" class="gform_hidden" name="gform_target_page_number_6" id="gform_target_page_number_6" value="0">
            <input type="hidden" class="gform_hidden" name="gform_source_page_number_6" id="gform_source_page_number_6" value="1">
            <input type="hidden" name="gform_field_values" value="">
            
        </div>
                        <div verify-error>
	<template type="amp-mustache">
		There is a mistake in the form!
		{{#verifyErrors}}{{message}}{{/verifyErrors}}
	</template>
</div>
<div submitting>
	<template type="amp-mustache">
		Submitting…
	</template>
</div>
<div submit-success>
<template type="amp-mustache">
	{{#confirmation}}
		{{{confirmation}}}
	{{/confirmation}}
	{{^confirmation}}
		Form successfully submitted.
	{{/confirmation}}
</template>
</div>
<div submit-error>
	<template type="amp-mustache">
		{{#errors}}
			<p>{{#label}}{{label}}: {{/label}}{{message}}</p>
		{{/errors}}
		{{^errors}}
			<p>Something went wrong. Please try again later.</p>
		{{/errors}}
	</template>
</div><p data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3"><label>Δ<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label></p></form>
                        </div>					</div>
					<form class="popup-dismiss-form cad90 popup-action-form cad9" method="POST" action-xhr="https://www.berkeleyside.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_439656">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
		<input name="dismiss" type="hidden" value="1">
								<button on="tap:cad9.hide" class="newspack-lightbox__close" aria-label="Close Pop-up">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
						</button>
					</form>
				</div>
			</div>
							<form class="popup-dismiss-form cad90 popup-action-form cad9" method="POST" action-xhr="https://www.berkeleyside.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_439656">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
		<input name="dismiss" type="hidden" value="1">
							<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:cad9.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
				</form>
					</amp-layout>
				<amp-animation id="a_cad9" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"duration":"125ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#cad9","delay":"3500","keyframes":{"opacity":["0","1"],"visibility":["hidden","visible"]}},{"selector":"#cad9","delay":"3000","keyframes":{"transform":["translateY(100vh)","translateY(0vh)"]}},{"selector":"#cad9 .newspack-popup-wrapper","delay":"3625","keyframes":{"transform":["translateY(100%)","translateY(0)"]}}]}</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://www.berkeleyside.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cad9","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_439656","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-secondary-main-menu" class="menu"><li id="menu-item-434825" class="menu-highlight menu-yellow menu-item menu-item-type-custom menu-item-object-custom menu-item-434825"><a href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&amp;campaign=7015a000000zU8zAAE">Donate</a></li>
<li id="menu-item-444169" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-444169"><a href="https://www.berkeleyside.org/newsletters">Newsletters</a></li>
<li id="menu-item-434827" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-434827"><a href="https://www.berkeleyside.org/tips">Submit a tip</a></li>
<li id="menu-item-427533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-427533"><a title="Shop Berkeleyside Merch" href="https://store.citysidejournalism.org/">Shop</a></li>
<li id="menu-item-305284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a title="About Berkeleyside" href="https://www.berkeleyside.org/about-berkeleyside">About</a></li>
<li id="menu-item-389012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389012"><a href="https://www.berkeleyside.org/advertise-with-berkeleyside">Advertise</a></li>
<li id="menu-item-401107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401107"><a title="Contact us" href="https://www.berkeleyside.org/contact-us">Contact</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://www.berkeleyside.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-navigation" class="main-menu"><li id="menu-item-439293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-439293"><a href="https://www.berkeleyside.org/"><i class="fa-solid fa-house"></i></a></li>
<li id="menu-item-387067" class="menu-item-nosh menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387067"><a href="https://www.berkeleyside.org/category/nosh">Nosh</a></li>
<li id="menu-item-385130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385130"><a href="https://www.berkeleyside.org/category/arts">Arts</a></li>
<li id="menu-item-244245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="https://www.berkeleyside.org/category/business">Business</a></li>
<li id="menu-item-244246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244246"><a href="https://www.berkeleyside.org/category/city">City</a></li>
<li id="menu-item-372919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372919"><a href="https://www.berkeleyside.org/category/community">Community</a></li>
<li id="menu-item-436732" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-436732"><a href="https://www.berkeleyside.org/tag/coronavirus">COVID</a></li>
<li id="menu-item-244248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244248"><a href="https://www.berkeleyside.org/category/crime-safety">Crime</a></li>
<li id="menu-item-372191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372191"><a href="https://www.berkeleyside.org/category/housing-development">Housing</a></li>
<li id="menu-item-372920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372920"><a href="https://www.berkeleyside.org/berkeley-neighborhoods">Neighborhoods</a></li>
<li id="menu-item-244251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="https://www.berkeleyside.org/category/schools">Schools</a></li>
<li id="menu-item-244252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="https://www.berkeleyside.org/category/obituaries">Obituaries</a></li>
<li id="menu-item-436621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-436621"><a href="https://www.berkeleyside.org/opinion">Opinion</a></li>
<li id="menu-item-436530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-436530"><a href="https://www.berkeleyside.org/events">Events</a></li>
<li id="menu-item-439622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439622"><a href="https://www.berkeleyside.org/latest-news">Latest news</a></li>
<li id="menu-item-443651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443651"><a href="https://oaklandside.org/">The Oaklandside</a></li>
<li id="menu-item-436648" class="menu-nosh menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-436648"><a href="https://www.berkeleyside.org/"><i class="fa-solid fa-house"></i></a></li>
<li id="menu-item-437179" class="menu-nosh menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437179"><a href="https://www.berkeleyside.org/category/nosh/local-produce-week">Local Produce Week</a></li>
<li id="menu-item-436424" class="menu-nosh menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436424"><a href="https://www.berkeleyside.org/category/nosh/nosh-features">Nosh Features</a></li>
<li id="menu-item-436378" class="menu-nosh menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436378"><a href="https://www.berkeleyside.org/category/nosh/new-restaurants">New Restaurants</a></li>
<li id="menu-item-436422" class="menu-nosh menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436422"><a href="https://www.berkeleyside.org/category/nosh/bites">Bites</a></li>
<li id="menu-item-436425" class="menu-nosh menu-item menu-item-type-custom menu-item-object-custom menu-item-436425"><a href="/newsletters">Subscribe to Nosh</a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu">
			</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-media" class="social-links-menu"><li id="menu-item-305316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305316"><a href="https://www.facebook.com/Berkeleyside/"><span class="screen-reader-text"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-305317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305317"><a href="https://twitter.com/berkeleyside/"><span class="screen-reader-text"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-305318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305318"><a href="https://www.instagram.com/berkeleyside/"><span class="screen-reader-text"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-375749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375749"><a title="Berkeleyside Flickr" href="https://www.flickr.com/groups/berkeleyside/"><span class="screen-reader-text"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i></span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M6.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5S9.25,7,6.5,7z M17.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5 S20.25,7,17.5,7z" /></svg></a></li>
</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="block-39" class="below-content widget widget_block widget_text">
<p>Nosh</p>
</section><section id="block-40" class="below-content widget widget_block">
<ul><li>New restaurants</li><li>Bites</li><li>Nosh features</li></ul>
</section><section id="block-44" class="below-content widget widget_block widget_text">
<p>Arts</p>
</section><section id="block-45" class="below-content widget widget_block widget_text">
<p>Business</p>
</section><section id="block-46" class="below-content widget widget_block widget_text">
<p>City</p>
</section><section id="block-47" class="below-content widget widget_block widget_text">
<p>City</p>
</section><section id="block-48" class="below-content widget widget_block widget_text">
<p>COVID-19</p>
</section><section id="block-49" class="below-content widget widget_block widget_text">
<p>Crime &amp; Safety</p>
</section><section id="block-42" class="below-content widget widget_block">
<ul><li>Policing</li><li>Homicide</li><li>Shootings</li><li>Traffic Safety</li></ul>
</section><section id="block-50" class="below-content widget widget_block widget_text">
<p>Events</p>
</section><section id="block-51" class="below-content widget widget_block widget_text">
<p>Housing</p>
</section><section id="block-52" class="below-content widget widget_block widget_text">
<p>Neighborhoods</p>
</section><section id="block-53" class="below-content widget widget_block widget_text">
<p>Schools</p>
</section><section id="block-54" class="below-content widget widget_block widget_text">
<p>Obituaries</p>
</section><section id="block-55" class="below-content widget widget_block widget_text">
<p>Opinion</p>
</section>	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
													</div>

													<div id="social-nav-contain">
															</div>
						
											</div>
				</div>
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://www.berkeleyside.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="896" height="160" src="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/berkeleyside-logo-1600-white.png?fit=896%2C160&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Berkeleyside" data-hero-candidate="" srcset="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/berkeleyside-logo-1600-white.png?w=896&amp;ssl=1 896w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/berkeleyside-logo-1600-white.png?resize=360%2C64&amp;ssl=1 360w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/berkeleyside-logo-1600-white.png?resize=200%2C36&amp;ssl=1 200w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/berkeleyside-logo-1600-white.png?resize=768%2C137&amp;ssl=1 768w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/berkeleyside-logo-1600-white.png?resize=400%2C71&amp;ssl=1 400w" sizes="(max-width: 896px) 100vw, 896px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2MCIgd2lkdGg9Ijg5NiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Berkeleyside" src="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/berkeleyside-logo-1600-white.png?fit=896%2C160&amp;ssl=1" srcset="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/berkeleyside-logo-1600-white.png?w=896&amp;ssl=1 896w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/berkeleyside-logo-1600-white.png?resize=360%2C64&amp;ssl=1 360w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/berkeleyside-logo-1600-white.png?resize=200%2C36&amp;ssl=1 200w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/berkeleyside-logo-1600-white.png?resize=768%2C137&amp;ssl=1 768w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/berkeleyside-logo-1600-white.png?resize=400%2C71&amp;ssl=1 400w" sizes="(max-width: 896px) 100vw, 896px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://www.berkeleyside.org/" rel="home">Berkeleyside</a></p>
					
						<p class="site-description">
					Nonprofit news. Free for all, funded by readers.				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

											</div>

					
					<a class="button mb-cta" href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&amp;campaign=7010b000001RTqU&amp;amount=15&amp;installmentPeriod=monthly">DONATE</a>
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
				</div>
			</div>


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://www.berkeleyside.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>
				</div>
							<div class="highlight-menu-contain desktop-only">
					<div class="wrapper">
						<nav class="highlight-menu" aria-label="Highlight Menu">
							<ul id="menu-nosh-logo-highlight-menu" class="menu"><li><span class="menu-label">Nosh Logo (Highlight Menu)</span></li><li id="menu-item-436610" class="menu-nosh-logo menu-item menu-item-type-post_type menu-item-object-page menu-item-436610"><a href="https://www.berkeleyside.org/nosh">Nosh</a></li>
</ul>						</nav>
					</div>
				</div>
					
			</header>

	
	
			<div class="header-widget below-header-widgets">
			<div class="wrapper">
				<section id="block-60" class="below-content widget widget_block widget_text">
<p><strong>6 MAPS:</strong> <a href="https://www.berkeleyside.org/2022/07/17/berkeley-population-demographics-housing-census-2020-maps" data-type="URL" data-id="https://www.berkeleyside.org/2022/07/17/berkeley-population-demographics-housing-census-2020-maps">How city changed over last decade</a> |<strong> ELECTION:</strong> <a href="https://www.berkeleyside.org/2022/08/12/berkeley-elections-2022-reader-survey">What matters to you?</a> | <strong>WHAT</strong> <strong>TO KNOW:</strong> <a href="https://www.berkeleyside.org/2022/07/29/monkeypox-in-berkeley-what-you-need-to-know" data-type="URL" data-id="https://www.berkeleyside.org/2022/07/29/monkeypox-in-berkeley-what-you-need-to-know">Monkeypox</a> | <strong>BACK TO SCHOOL</strong>: <a href="https://www.berkeleyside.org/2022/08/05/busd-covid-19-policies-2022-23-school-year">COVID rules</a> </p>
</section>			</div>
		</div>
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-news-wire tag-berkeley-wire">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://www.berkeleyside.org/category/news-wire" rel="category tag">News Wire</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			The Berkeley Wire: 08.17.22		</h1>
				<div class="newspack-post-subtitle">
			More news about Berkeley from around the web.		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2017/05/bside-80x80.jpg" srcset="https://newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2017/05/bside-160x160.jpg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2017/05/bside-80x80.jpg" srcset="https://newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2017/05/bside-160x160.jpg 2x" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://www.berkeleyside.org/author/berkeleyside-editors">Berkeleyside staff</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-08-17T17:15:00-07:00">August 17, 2022, 5:15 pm</time><time class="updated" datetime="2022-08-17T16:52:10-07:00">August 17, 2022, 4:52 pm</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><button class="amp-social-share print" on="tap:AMP.print">Print</button><amp-social-share type="email" height="32px" width="32px" aria-label="Click to share on Email" title="Click to share on Email" data-target="_self" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="1200" height="643" src="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/08/1st-Place-Dancing-with-Destruction-by-Jill-Schweiss.jpg?fit=1200%2C643&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/08/1st-Place-Dancing-with-Destruction-by-Jill-Schweiss.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/08/1st-Place-Dancing-with-Destruction-by-Jill-Schweiss.jpg?resize=360%2C193&amp;ssl=1 360w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/08/1st-Place-Dancing-with-Destruction-by-Jill-Schweiss.jpg?resize=200%2C107&amp;ssl=1 200w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/08/1st-Place-Dancing-with-Destruction-by-Jill-Schweiss.jpg?resize=768%2C412&amp;ssl=1 768w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/08/1st-Place-Dancing-with-Destruction-by-Jill-Schweiss.jpg?resize=400%2C214&amp;ssl=1 400w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY0MyIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/08/1st-Place-Dancing-with-Destruction-by-Jill-Schweiss.jpg?fit=1200%2C643&amp;ssl=1" srcset="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/08/1st-Place-Dancing-with-Destruction-by-Jill-Schweiss.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/08/1st-Place-Dancing-with-Destruction-by-Jill-Schweiss.jpg?resize=360%2C193&amp;ssl=1 360w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/08/1st-Place-Dancing-with-Destruction-by-Jill-Schweiss.jpg?resize=200%2C107&amp;ssl=1 200w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/08/1st-Place-Dancing-with-Destruction-by-Jill-Schweiss.jpg?resize=768%2C412&amp;ssl=1 768w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/08/1st-Place-Dancing-with-Destruction-by-Jill-Schweiss.jpg?resize=400%2C214&amp;ssl=1 400w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>			<figcaption><span>This work by Jill Schweiss was the winner of the 23rd Chocolate and Chalk Art Festival, held last Saturday along Shattuck Avenue in North Berkeley. Credit: Lisa Bullwinkel
</span></figcaption>
			
			</figure>

		

<article id="post-464695" class="post-464695 post type-post status-publish format-standard has-post-thumbnail hentry category-news-wire tag-berkeley-wire entry">
	<div class="entry-content">

		
		
<p><em>Heads up: We sometimes link to sites that limit access for non-subscribers.</em></p>

<ul><li>UC Berkeley admits the fewest students it has in years (<a href="https://digital.olivesoftware.com/olive/odn/sanfranciscochronicle/shared/ShowArticle.aspx?doc=HSFC%2F2022%2F08%2F13&amp;entity=Ar00701&amp;sk=F0235ADE&amp;mode=text">SF Chronicle</a>)</li><li>Attack on author Salman Rushdie dredges up memories of Berkeley bookstore bombing (<a href="https://digital.olivesoftware.com/olive/odn/sanfranciscochronicle/shared/ShowArticle.aspx?doc=HSFC%2F2022%2F08%2F15&amp;entity=Ar00201&amp;sk=C9C89CAE&amp;mode=text">SF Chronicle</a>)</li><li>Kaiser mental health workers go on strike (<a href="https://edition.pagesuite.com/popovers/dynamic_article_popover.aspx?guid=8e6e6c3c-3b27-41b6-99b7-9aa8d2ad5bdb&amp;appcode=EAS596&amp;eguid=56c7e076-1f5f-4dd8-8fb3-fad15e8f9dd8&amp;pnum=1#">East Bay Times</a>)</li><li>Berkeley artist Raymond L. Haywood and the Black canvas (<a href="https://48hills.org/2022/08/berkeley-artist-raymond-l-haywood-and-the-black-canvas/">48 Hills</a>)</li><li>Jennifer Doudna’s Discovery Changed the World. How Does She Think We Should Use It? (<a href="https://www.nytimes.com/interactive/2022/08/15/magazine/jennifer-doudna-crispr-interview.html?partner=slack&amp;smid=sl-share">New York Times</a>)</li><li>What’s Next for Berkeley’s People’s Park (<a href="https://www.nytimes.com/2022/08/17/us/berkeley-peoples-park.html">New York Times</a>)</li><li>How employees saved Berkeley’s Oceanview Diner (<a href="https://www.sfgate.com/food/article/oceanview-diner-17362886.php?IPID=SFGate-HP-CP-Spotlight">SFGate</a>)</li><li>Children’s services response times lag in Alameda County (<a href="https://edition.pagesuite.com/popovers/dynamic_article_popover.aspx?guid=6af8840f-11da-452f-a965-f895b6b8daf2&amp;appcode=EAS596&amp;eguid=98640924-1adc-4c5c-83bf-3474974a263c&amp;pnum=2#">Bay Area News Group</a>)</li><li>After Fleeing Afghanistan, Judge Basira Qazizada Finds a Stopgap Oasis in Berkeley (<a href="https://www.law.berkeley.edu/article/judge-basira-qazizada-afghanistan-berkeley-human-rights-center/">Berkeley Law</a>)</li><li>UC Berkeley Library exhibit showcases tools, techniques, and terminology of time-traveling preservation profession (<a href="https://news.lib.berkeley.edu/shelf-life-exhibit">Berkeley Library</a>)</li><li>Campanile closed temporarily due to malfunctioning credit card reader (<a href="https://www.dailycal.org/2022/08/16/campanile-closed-temporarily-due-to-malfunctioning-credit-card-reader/">Daily Cal</a>)</li><li>Incoming Cal students reflect on admissions process, diversity, affordability (<a href="https://www.dailycal.org/2022/08/16/incoming-students-reflect-on-admissions-process-diversity-affordability/">Daily Cal</a>)</li><li>Berkeley, a Look Back: UC students return for fall 1922 semester (<a href="https://www.eastbaytimes.com/2022/08/16/berkeley-a-look-back-uc-students-return-for-fall-1922-semester/">East Bay Times</a>)</li></ul>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://www.berkeleyside.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c1bc","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_439654","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_439654" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-fcbbbb7 i-amphtml-layout-container" role="button" tabindex="0" id="c1bc" data-amp-original-style="background-color:#a1e7e7;color:#000" i-amphtml-layout="container">
								
<h2 id="h-your-donation-makes-this-and-all-our-other-local-reporting-possible-thank-you">Your donation makes this and all our other local reporting possible. Thank you.</h2>



<p>Berkeleyside relies on reader support to remain free for everyone in our community. Your donation goes beyond supporting our journalism. </p>



<p>It also helps your family, friends and Berkeley neighbors have access to reliable, independent reporting.</p>



<div class="wp-container-1 wp-block-buttons">
<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-secondary-color has-text-color has-background amp-wp-73682cf" href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&amp;campaign=7015a000000zU8uAAE" data-amp-original-style="border-radius:40px;background-color:#ffd900;padding-top:0.25rem;padding-right:1rem;padding-bottom:0.25rem;padding-left:1rem">DONATE</a></div>
</div>
			</amp-layout>
		</aside>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://www.berkeleyside.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cf2f","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_439648","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_439648" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-3432174 i-amphtml-layout-container" role="button" tabindex="0" id="cf2f" data-amp-original-style="background-color:#cfe7fa;color:#000" i-amphtml-layout="container">
								
<h2 id="before-you-go" data-amp-original-style="font-size:22px" class="amp-wp-b5ef888">Before you go… <br>Can you help us make a difference? </h2>



<p>The reporters and editors at Berkeleyside are dedicated to covering our city and providing you with the information you need to be an informed citizen. If you value what you get from Berkeleyside, please join us with a <strong>tax-deductible donation</strong> so we can continue doing the local reporting that matters to you. </p>



<p>Will you <strong>chip in to Berkeleyside today</strong>?</p>



<div class="wp-container-2 wp-block-buttons">
<div class="wp-block-button has-custom-font-size is-style-fill button-reverse-color amp-wp-bf83cf1" data-amp-original-style="font-size:18px"><a class="wp-block-button__link amp-wp-0049e54" href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&amp;campaign=7015a000000zU8uAAE" data-amp-original-style="border-radius:40px;padding-top:0.25rem;padding-right:1rem;padding-bottom:0.25rem;padding-left:1rem">YES, I'LL CHIP IN!</a></div>
</div>
			</amp-layout>
		</aside>
	</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://www.berkeleyside.org/tag/berkeley-wire" rel="tag">Berkeley Wire</a></span>	</footer>

	
			<div class="author-bio">
				<amp-img alt="" src="https://newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2017/05/bside-80x80.jpg" srcset="https://newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2017/05/bside-160x160.jpg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2017/05/bside-80x80.jpg" srcset="https://newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2017/05/bside-160x160.jpg 2x" height="80" width="80"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Berkeleyside staff							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:editors@berkeleyside.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z" /></svg>											editors@berkeleyside.org										</a>
																										</div>
							
						</div>
					</div>

											<p>
							Berkeleyside is Berkeley, California’s independently-owned local news site. Learn more about the Berkeleyside team. Questions?...							<a class="author-link" href="https://www.berkeleyside.org/author/berkeleyside-editors" rel="author">
							More by Berkeleyside staff							</a>
						</p>
					
				</div>

			</div>
		
</article>
<amp-iframe width="500" height="300" layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms" resizable frameborder="0" src="https://automattic.github.io/newspack-disqus-amp/comment-loader.html?shortname=berkeleyside&amp;url=https%3A%2F%2Fwww.berkeleyside.org%2F2022%2F08%2F17%2Fthe-berkeley-wire-08-17-22&amp;identifier=464695+https%3A%2F%2Fwww.berkeleyside.org%2F%3Fp%3D464695" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:60%"></i-amphtml-sizer>
	<div overflow tabindex="0" role="button" aria-label="Comments"></div>
</amp-iframe>
				</div>

			
<aside id="secondary" class="widget-area">
	<section id="block-75" class="widget widget_block"><div class="wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit alignnone amp-wp-e1576f2" data-amp-original-style="text-align:inherit">		<div class="newspack_global_ad block_62fd9ba1a4d28">
						<div id="div-gpt-ad-62fd9ba1a4d28-0"></div>		</div>
		</div></section><section id="block-76" class="widget widget_block"><div class="wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit alignnone amp-wp-e1576f2" data-amp-original-style="text-align:inherit">		<div class="newspack_global_ad block_62fd9ba1d92da">
						<div id="div-gpt-ad-62fd9ba1d92da-0"></div>		</div>
		</div></section><section id="top-posts-3" class="widget widget_top-posts"><h2 class="widget-title accent-header"><span>Most-Read Stories</span></h2><ul><li><a href="https://www.berkeleyside.org/2022/08/11/new-restaurant-berkeley-elmwood-state-flour-pizza" class="bump-view" data-bump-view="tp">Berkeley's newest pizza spot promises East Coast pies from a lauded chef</a></li><li><a href="https://www.berkeleyside.org/2022/08/15/cafe-colucci-brundo-oakland-ethiopian-restaurant-moving" class="bump-view" data-bump-view="tp">One of Oakland's oldest Ethiopian spots is expanding into a huge new space</a></li><li><a href="https://www.berkeleyside.org/2022/08/14/4-new-principals-chosen-lead-berkeley-schools-this-year" class="bump-view" data-bump-view="tp">Meet the 4 new principals chosen to lead Berkeley schools this year</a></li><li><a href="https://www.berkeleyside.org/2022/08/10/berkeley-city-college-free-tuition-fall-2022" class="bump-view" data-bump-view="tp">Berkeley City College will be free this fall for in-state students</a></li><li><a href="https://www.berkeleyside.org/2022/08/10/berkeley-teen-wins-alcatraz-sharkfest-swim-head-royce" class="bump-view" data-bump-view="tp">Berkeley teen wins gold in swim race from Alcatraz to San Francisco</a></li></ul></section></aside>

		</main>
	</section>


			<div class="above-footer-widgets">
			<div class="wrapper">
				<section id="block-2" class="above-footer widget widget_block"></section><section id="block-6" class="above-footer widget widget_block"></section><section id="block-7" class="above-footer widget widget_block"></section>			</div>
		</div>
	
			<div class="newspack_global_ad global_above_footer">
						<div id="div-gpt-ad-9e26e558fa-0"></div>		</div>
		
	</div>

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<a href="https://www.berkeleyside.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="896" height="160" src="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/berkeleyside-logo-1600-white.png?fit=896%2C160&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Berkeleyside" srcset="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/berkeleyside-logo-1600-white.png?w=896&amp;ssl=1 896w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/berkeleyside-logo-1600-white.png?resize=360%2C64&amp;ssl=1 360w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/berkeleyside-logo-1600-white.png?resize=200%2C36&amp;ssl=1 200w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/berkeleyside-logo-1600-white.png?resize=768%2C137&amp;ssl=1 768w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/berkeleyside-logo-1600-white.png?resize=400%2C71&amp;ssl=1 400w" sizes="(max-width: 896px) 100vw, 896px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2MCIgd2lkdGg9Ijg5NiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="896" height="160" src="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/berkeleyside-logo-1600-white.png?fit=896%2C160&amp;ssl=1" alt="Berkeleyside" srcset="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/berkeleyside-logo-1600-white.png?w=896&amp;ssl=1 896w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/berkeleyside-logo-1600-white.png?resize=360%2C64&amp;ssl=1 360w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/berkeleyside-logo-1600-white.png?resize=200%2C36&amp;ssl=1 200w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/berkeleyside-logo-1600-white.png?resize=768%2C137&amp;ssl=1 768w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/berkeleyside-logo-1600-white.png?resize=400%2C71&amp;ssl=1 400w" sizes="(max-width: 896px) 100vw, 896px"></noscript></amp-img></a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-media-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305316"><a href="https://www.facebook.com/Berkeleyside/"><span class="screen-reader-text"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305317"><a href="https://twitter.com/berkeleyside/"><span class="screen-reader-text"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305318"><a href="https://www.instagram.com/berkeleyside/"><span class="screen-reader-text"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375749"><a title="Berkeleyside Flickr" href="https://www.flickr.com/groups/berkeleyside/"><span class="screen-reader-text"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i></span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M6.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5S9.25,7,6.5,7z M17.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5 S20.25,7,17.5,7z" /></svg></a></li>
</ul>	</nav>
		</div>
	</div>
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="block-69" class="widget widget_block">
<div class="wp-container-10 wp-block-columns">
<div class="wp-container-6 wp-block-column amp-wp-c0aecf3" data-amp-original-style="flex-basis:40%">
<h2 class="accent-header">Berkeleyside</h2>



<div class="wp-container-5 wp-block-columns">
<div class="wp-container-3 wp-block-column"><div class="widget widget_nav_menu"><div class="menu-footer-berkeleyside-1st-column-container"><ul id="menu-footer-berkeleyside-1st-column" class="menu"><li id="menu-item-437666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437666"><a href="https://www.berkeleyside.org/arts">Arts</a></li>
<li id="menu-item-437667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437667"><a href="https://www.berkeleyside.org/berkeley-neighborhoods">Berkeley neighborhoods</a></li>
<li id="menu-item-437668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437668"><a href="https://www.berkeleyside.org/business">Business</a></li>
<li id="menu-item-437669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437669"><a href="https://www.berkeleyside.org/city">City</a></li>
<li id="menu-item-437670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437670"><a href="https://www.berkeleyside.org/community">Community</a></li>
<li id="menu-item-437671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437671"><a href="https://www.berkeleyside.org/coronavirus">Coronavirus</a></li>
</ul></div></div></div>



<div class="wp-container-4 wp-block-column"><div class="widget widget_nav_menu"><div class="menu-footer-berkeleyside-2nd-column-container"><ul id="menu-footer-berkeleyside-2nd-column" class="menu"><li id="menu-item-439223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439223"><a href="https://www.berkeleyside.org/crime-safety">Crime &amp; Safety</a></li>
<li id="menu-item-439224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439224"><a href="https://www.berkeleyside.org/events">Events</a></li>
<li id="menu-item-439225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439225"><a href="https://www.berkeleyside.org/housing">Housing &amp; Development</a></li>
<li id="menu-item-439226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439226"><a href="https://www.berkeleyside.org/obituaries">Obituaries</a></li>
<li id="menu-item-439227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439227"><a href="https://www.berkeleyside.org/opinion">Opinion</a></li>
<li id="menu-item-439751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439751"><a href="https://www.berkeleyside.org/schools">Schools</a></li>
</ul></div></div></div>
</div>
</div>



<div class="wp-container-7 wp-block-column amp-wp-265d60e" data-amp-original-style="flex-basis:20%">
<h2 class="accent-header">Nosh</h2>


<div class="widget widget_nav_menu"><div class="menu-footer-nosh-container"><ul id="menu-footer-nosh" class="menu"><li id="menu-item-437678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437678"><a href="https://www.berkeleyside.org/nosh">Nosh</a></li>
<li id="menu-item-437146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437146"><a href="https://www.berkeleyside.org/nosh/local-produce-week">Local produce week</a></li>
<li id="menu-item-426575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426575"><a href="https://www.berkeleyside.org/category/nosh/nosh-features">Nosh features</a></li>
<li id="menu-item-426573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426573"><a href="https://www.berkeleyside.org/category/nosh/new-restaurants">New restaurants</a></li>
<li id="menu-item-426574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426574"><a href="https://www.berkeleyside.org/category/nosh/bites">Bites</a></li>
</ul></div></div></div>



<div class="wp-container-8 wp-block-column amp-wp-265d60e" data-amp-original-style="flex-basis:20%">
<h2 class="accent-header">Info</h2>


<div class="widget widget_nav_menu"><div class="menu-secondary-main-menu-container"><ul id="menu-secondary-main-menu-1" class="menu"><li class="menu-highlight menu-yellow menu-item menu-item-type-custom menu-item-object-custom menu-item-434825"><a href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&amp;campaign=7015a000000zU8zAAE">Donate</a></li>
<li class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-444169"><a href="https://www.berkeleyside.org/newsletters">Newsletters</a></li>
<li class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-434827"><a href="https://www.berkeleyside.org/tips">Submit a tip</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-427533"><a title="Shop Berkeleyside Merch" href="https://store.citysidejournalism.org/">Shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a title="About Berkeleyside" href="https://www.berkeleyside.org/about-berkeleyside">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389012"><a href="https://www.berkeleyside.org/advertise-with-berkeleyside">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401107"><a title="Contact us" href="https://www.berkeleyside.org/contact-us">Contact</a></li>
</ul></div></div></div>



<div class="wp-container-9 wp-block-column amp-wp-265d60e" data-amp-original-style="flex-basis:20%">
<h2 class="accent-header">Support</h2>



<p data-amp-original-style="font-size:17px" class="amp-wp-74d4b08"><strong><mark class="has-inline-color has-primary-color amp-wp-cefb454" data-amp-original-style="background-color:rgba(0, 0, 0, 0)"><a>Donate to Berkeleyside</a></mark></strong> and support independent local journalism.</p>



<h2 class="accent-header">Part of</h2>



<figure class="wp-block-image size-full"><a href="https://citysidejournalism.org/"><amp-img width="600" height="300" src="https://newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/cityside-full-color-600.png" alt="" class="wp-image-437679 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/cityside-full-color-600.png?w=600&amp;ssl=1 600w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/cityside-full-color-600.png?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/cityside-full-color-600.png?resize=200%2C100&amp;ssl=1 200w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/cityside-full-color-600.png?resize=400%2C200&amp;ssl=1 400w" sizes="(max-width: 600px) 100vw, 600px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMwMCIgd2lkdGg9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="600" height="300" src="https://newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/cityside-full-color-600.png" alt="" srcset="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/cityside-full-color-600.png?w=600&amp;ssl=1 600w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/cityside-full-color-600.png?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/cityside-full-color-600.png?resize=200%2C100&amp;ssl=1 200w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/cityside-full-color-600.png?resize=400%2C200&amp;ssl=1 400w" sizes="(max-width: 600px) 100vw, 600px"></noscript></amp-img></a></figure>
</div>
</div>
</section>		</div>
	</aside>


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 Cityside. All Rights Reserved.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div>
		</div>
	</footer>

</div>

<script id="dsq-count-scr" src="//berkeleyside.disqus.com/count.js" async data-amp-unvalidated-tag></script>		<script data-amp-plus-allowed data-amp-unvalidated-tag>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</script>
					<amp-analytics type="googleanalytics" config="https://www.berkeleyside.org/wp-content/plugins/newspack-plugin/includes/raw_assets/ga4.json" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-SC21JD8MD3","DEFAULT_PAGEVIEW_ENABLED":true,"GOOGLE_CONSENT_ENABLED":false}}</script>
			</amp-analytics>
					<amp-analytics type="gtag" config="https://www.berkeleyside.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=464695&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<div class="jetpack-instant-search__widget-area amp-wp-9c76635" data-amp-original-style="display: none">
							<div id="jetpack-search-filters-5" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-5-wrapper" class="jetpack-instant-search-wrapper">
		</div></div>					</div>
				<amp-install-serviceworker src="https://www.berkeleyside.org/wp.serviceworker" data-iframe-src="https://www.berkeleyside.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-370653-6","config":{"UA-370653-6":{"groups":"default","linker":[],"send_page_view":false}}}}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"berkeleyside.com"}}</script></amp-analytics>















<script type="text/javascript" id="avc_frontend-js-extra" data-amp-unvalidated-tag>
/* <![CDATA[ */
var AdRefreshControl = {"advertiserIds":[1],"lineItemIds":[],"sizesToExclude":["300,250","970,90"],"slotIdsToExclude":[],"viewabilityThreshold":"70","refreshInterval":"30","maximumRefreshes":"10","refreshCallback":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.berkeleyside.org/wp-content/plugins/ad-refresh-control/dist/js/frontend.js?ver=1.1.0" id="avc_frontend-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://www.berkeleyside.org/wp-content/plugins/newspack-newsletters/src/blocks/subscribe/../../../dist/subscribeBlock.js?ver=1660677129" id="newspack-newsletters-subscribe-block-js" async data-amp-plus-allowed data-amp-unvalidated-tag></script>
<script type="text/javascript" id="jetpack-instant-search-js-before" data-amp-unvalidated-tag>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22submit%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Atrue%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.berkeleyside.org%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A12%2C%22siteId%22%3A198460613%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%2C%22newspack_lst_event%22%3A%7B%22singular_name%22%3A%22Event%22%2C%22name%22%3A%22Events%22%7D%2C%22newspack_lst_generic%22%3A%7B%22singular_name%22%3A%22Generic%20Listing%22%2C%22name%22%3A%22Generic%20Listings%22%7D%2C%22newspack_lst_mktplce%22%3A%7B%22singular_name%22%3A%22Marketplace%20Listing%22%2C%22name%22%3A%22Marketplace%22%7D%2C%22newspack_lst_place%22%3A%7B%22singular_name%22%3A%22Place%22%2C%22name%22%3A%22Places%22%7D%2C%22newspack_nl_cpt%22%3A%7B%22singular_name%22%3A%22Newsletter%22%2C%22name%22%3A%22Newsletters%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fwww.berkeleyside.org%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fwww.berkeleyside.org%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%222f5b15bb04%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Post%20Types%22%2C%22type%22%3A%22post_type%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-5%22%2C%22filter_id%22%3A%22post_type_0%22%7D%2C%7B%22name%22%3A%22Hashtags%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22hashtags%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-5%22%2C%22filter_id%22%3A%22taxonomy_1%22%7D%2C%7B%22name%22%3A%22Sponsors%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22newspack_spnsrs_tax%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-5%22%2C%22filter_id%22%3A%22taxonomy_2%22%7D%2C%7B%22name%22%3A%22Categories%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-5%22%2C%22filter_id%22%3A%22taxonomy_3%22%7D%2C%7B%22name%22%3A%22Tags%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-5%22%2C%22filter_id%22%3A%22taxonomy_4%22%7D%2C%7B%22name%22%3A%22Year%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22year%22%2C%22widget_id%22%3A%22jetpack-search-filters-5%22%2C%22filter_id%22%3A%22date_histogram_5%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-5%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script type="text/javascript" src="https://www.berkeleyside.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&amp;ver=3e540d94ff839f96d116" id="jetpack-instant-search-js" async data-amp-unvalidated-tag></script>
<script type="text/javascript" src="//stats.wp.com/w.js?ver=202233" id="jp-tracks-js" async data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://www.berkeleyside.org/wp-content/plugins/wp-parsely/build/loader.js?ver=eba15df5f79bd7d0de45" id="wp-parsely-loader-js" data-amp-unvalidated-tag></script>

<script data-amp-plus-allowed async src="https://www.berkeleyside.org/wp-content/themes/newspack-theme/js/dist/amp-plus.js?ver=1.63.0" data-amp-unvalidated-tag></script>




<script type="text/javascript" src="https://www.berkeleyside.org/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff" id="wp-dom-ready-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://www.berkeleyside.org/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5" id="wp-a11y-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" defer src="https://www.berkeleyside.org/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.6.5" id="gform_json-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" id="gform_gravityforms-js-extra" data-amp-unvalidated-tag>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":0,"iconText":"Select date"}};
var gf_legacy_multi = [];
var gform_gravityforms = {"strings":{"invalid_file_extension":"This type of file is not allowed. Must be one of the following:","delete_file":"Delete this file","in_progress":"in progress","file_exceeds_limit":"File exceeds size limit","illegal_extension":"This type of file is not allowed.","max_reached":"Maximum number of files reached","unknown_error":"There was a problem while saving the file on the server","currently_uploading":"Please wait for the uploading to complete","cancel":"Cancel","cancel_upload":"Cancel this upload","cancelled":"Cancelled"},"vars":{"images_url":"https:\/\/www.berkeleyside.org\/wp-content\/plugins\/gravityforms\/images"}};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2,"code":"USD"},"base_url":"https:\/\/www.berkeleyside.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.berkeleyside.org\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
/* ]]> */
</script>
<script type="text/javascript" defer src="https://www.berkeleyside.org/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.6.5" id="gform_gravityforms-js" data-amp-unvalidated-tag></script>
			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-370653-6","config":{"UA-370653-6":{"groups":"default","linker":{"domains":["www.berkeleyside.org"]},"send_page_view":false}}},"triggers":{"n47e":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n480":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n481":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n482":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n483":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"n484":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"n497":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"The Berkeley Wire: 08.17.22"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n4b5":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"The Berkeley Wire: 08.17.22"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n4bd":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"The Berkeley Wire: 08.17.22"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"c562":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Daily Briefing sign up [toaster] (439656) - Non-subscribers"},"selector":"#cad9"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-370653-6","config":{"UA-370653-6":{"groups":"default","linker":{"domains":["www.berkeleyside.org"]},"send_page_view":false}}},"triggers":{"c565":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Daily Briefing sign up [toaster] (439656) - Non-subscribers"},"selector":"#cad9","visibilitySpec":{"totalTimeMin":500}},"c566":{"request":"event","on":"amp-form-submit","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Bottom: Daily Briefing sign up [toaster] (439656) - Non-subscribers"},"selector":"#cad9 form:not(.cad9)"},"c568":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Daily Briefing sign up [toaster] (439656) - Non-subscribers"},"selector":".cad90"},"c260":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Donation thank you [end-of-article] (439654) - Donors"},"selector":"#c1bc"},"c263":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Donation thank you [end-of-article] (439654) - Donors"},"selector":"#c1bc","visibilitySpec":{"totalTimeMin":500}},"c265":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: Donation thank you [end-of-article] (439654) - Donors"},"selector":"#c1bc a"},"cfb8":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Donation before you go [end-of-article] (439648) - Non-donors"},"selector":"#cf2f"},"cfbb":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Donation before you go [end-of-article] (439648) - Non-donors"},"selector":"#cf2f","visibilitySpec":{"totalTimeMin":500}},"cfbd":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: Donation before you go [end-of-article] (439648) - Non-donors"},"selector":"#cf2f a"}}}</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A11.3-a.7&amp;blog=198460613&amp;post=464695&amp;tz=-7&amp;srv=www.berkeleyside.org&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=www.berkeleyside.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	<script type="text/javascript" data-amp-unvalidated-tag>
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 6) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript" data-amp-unvalidated-tag>
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [6, 1]) } );
</script>


</body></html>
<!--
	generated 275 seconds ago
	generated in 1.368 seconds
	served from batcache in 0.003 seconds
	expires in 25 seconds
-->
