<!DOCTYPE html>
<html lang="en-US" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head> <script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>
<meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012211302304002">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="The Bay Area Air Quality Management District has issued its 13th “Spare the Air” alert of 2022 due to high pollution."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="‘Spare the Air’ alert in place through Christmas in Berkeley"><meta property="og:description" content="The Bay Area Air Quality Management District has issued its 13th “Spare the Air” alert of 2022 due to high pollution."><meta property="og:url" content="https://www.berkeleyside.org/2022/12/22/spare-the-air-alert-berkeley-christmas"><meta property="og:site_name" content="Berkeleyside"><meta property="article:publisher" content="https://www.facebook.com/berkeleyside"><meta property="article:published_time" content="2022-12-22T22:36:26+00:00"><meta property="article:modified_time" content="2022-12-22T22:52:56+00:00"><meta property="og:image" content="https://newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2021/06/08_19_20smoky_air_quality-8.jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="800"><meta property="og:image:type" content="image/jpeg"><meta name="author" content="Iris Kwok"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@iriskkwok"><meta name="twitter:site" content="@berkeleyside"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Iris Kwok"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="1 minute"><meta name="generator" content="Site Kit by Google 1.90.1"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Berkeleyside"><meta name="application-name" content="Berkeleyside"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1.png?fit=270%2C270&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//kit.fontawesome.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//newspack-berkeleyside-cityside.s3.amazonaws.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" href="https://www.berkeleyside.org/wp-content/plugins/gravityforms/fonts/gform-icons-theme.woff2?a2cayk" as="font" crossorigin=""><link rel="preload" href="https://www.berkeleyside.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script async="" src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" async="" custom-element="amp-access" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-animation-0.1.mjs" async="" custom-element="amp-animation" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" crossorigin="anonymous" custom-element="amp-animation"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" async="" custom-element="amp-iframe" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-32x32.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Hepta+Slab:wght@700&amp;family=Overlock:ital,wght@0,400;0,700;1,400;1,700&amp;family=Source+Sans+Pro:ital,wght@0,400;0,600;0,700;1,400;1,600;1,700&amp;family=Source+Serif+Pro:ital,wght@0,400;0,600;0,700;1,400;1,600;1,700&amp;display=swap" type="text/css" media="all"><style amp-custom="" data-px-verified-tag>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</style><link rel="profile" href="https://gmpg.org/xfn/11"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-amp-plus-allowed data-amp-unvalidated-tag></script><script data-amp-plus-allowed data-amp-unvalidated-tag>
			window.googletag = window.googletag || { cmd: [] };
		</script><link rel="canonical" href="https://www.berkeleyside.org/2022/12/22/spare-the-air-alert-berkeley-christmas"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="Berkeleyside » Feed" href="https://www.berkeleyside.org/feed"><link rel="alternate" type="application/rss+xml" title="Berkeleyside » Comments Feed" href="https://www.berkeleyside.org/comments/feed"><link rel="alternate" type="application/rss+xml" title="Berkeleyside » ‘Spare the Air’ alert in place through Christmas in Berkeley Comments Feed" href="https://www.berkeleyside.org/2022/12/22/spare-the-air-alert-berkeley-christmas/feed"><script type="text/javascript" src="https://www.berkeleyside.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.1" id="jquery-core-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://www.berkeleyside.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9" id="regenerator-runtime-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://www.berkeleyside.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0" id="wp-polyfill-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://www.berkeleyside.org/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5" id="wp-hooks-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://www.berkeleyside.org/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae" id="wp-i18n-js" data-amp-unvalidated-tag></script><script type="text/javascript" id="wp-i18n-js-after" data-amp-unvalidated-tag>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script><script type="text/javascript" src="https://www.berkeleyside.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&amp;ver=e69db286c9c94bd98790" id="wp-jp-i18n-loader-js" data-amp-unvalidated-tag></script><script type="text/javascript" id="wp-jp-i18n-loader-js-after" data-amp-unvalidated-tag>
wp.jpI18nLoader.state = {"baseUrl":"https://www.berkeleyside.org/wp-content/languages/","locale":"en_US","domainMap":{"jetpack-action-bar":"plugins/jetpack","jetpack-admin-ui":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-post-list":"plugins/jetpack","jetpack-promote-posts":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-stats":"plugins/jetpack","jetpack-stats-admin":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-videopress-pkg":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-wordads":"plugins/jetpack"},"domainPaths":{"jetpack-action-bar":"jetpack_vendor/automattic/jetpack-action-bar/","jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-post-list":"jetpack_vendor/automattic/jetpack-post-list/","jetpack-promote-posts":"jetpack_vendor/automattic/jetpack-promote-posts/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-stats":"jetpack_vendor/automattic/jetpack-stats/","jetpack-stats-admin":"jetpack_vendor/automattic/jetpack-stats-admin/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-videopress-pkg":"jetpack_vendor/automattic/jetpack-videopress/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/"}};
</script><script crossorigin="anonymous" type="text/javascript" src="https://kit.fontawesome.com/5a317da1c3.js" id="font-awesome-official-js" data-amp-unvalidated-tag></script><link rel="https://api.w.org/" href="https://www.berkeleyside.org/wp-json/"><link rel="alternate" type="application/json" href="https://www.berkeleyside.org/wp-json/wp/v2/posts/482641"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.berkeleyside.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.berkeleyside.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://www.berkeleyside.org/?p=482641"><link rel="alternate" type="application/json+oembed" href="https://www.berkeleyside.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berkeleyside.org%2F2022%2F12%2F22%2Fspare-the-air-alert-berkeley-christmas"><link rel="alternate" type="text/xml+oembed" href="https://www.berkeleyside.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berkeleyside.org%2F2022%2F12%2F22%2Fspare-the-air-alert-berkeley-christmas&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://www.berkeleyside.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[{\"id\":\"id_439656\",\"f\":\"daily\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"62dc673777a64\",\"t\":\"o\"},{\"id\":\"id_479597\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_479384\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_479385\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\"}]\u0026settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"62dc66bac34cb\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":true,\"is_not_subscribed\":false,\"is_not_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"62dc671d54318\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_not_subscribed\":false,\"is_donor\":false,\"is_not_donor\":true,\"is_former_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1},\"62dc673777a64\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"62dc66fdb935c\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_type\":\"post\",\"post_id\":482641,\"categories\":\"3106,28165\"}","noPingback":true}</script><link rel="manifest" href="https://www.berkeleyside.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1.png?fit=192%2C192&amp;ssl=1"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"\u2018Spare the Air\u2019 alert in place through Christmas in Berkeley","url":"http://www.berkeleyside.org/2022/12/22/spare-the-air-alert-berkeley-christmas","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.berkeleyside.org/2022/12/22/spare-the-air-alert-berkeley-christmas"},"thumbnailUrl":"https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2021/06/08_19_20smoky_air_quality-8.jpeg?fit=200%2C133\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2021/06/08_19_20smoky_air_quality-8.jpeg?fit=1200%2C800\u0026ssl=1"},"articleSection":"Health","author":[{"@type":"Person","name":"Iris Kwok"}],"creator":["Iris Kwok"],"publisher":{"@type":"Organization","name":"Berkeleyside","logo":"https://www.berkeleyside.org/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1.png"},"keywords":["bay area air quality management district","health","home: lead","community"],"dateCreated":"2022-12-22T22:36:26Z","datePublished":"2022-12-22T22:36:26Z","dateModified":"2022-12-22T22:52:56Z"}</script><link rel="apple-touch-icon" href="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1.png?fit=180%2C180&amp;ssl=1"><title>‘Spare the Air’ alert in place through Christmas in Berkeley</title></head>

<body class="post-template-default single single-post postid-482641 single-format-standard wp-custom-logo wp-embed-responsive jps-theme-newspack-scott singular hide-homepage-title show-site-tagline h-nsub h-sb h-ll h-dh h-cta has-tertiary-menu has-highlight-menu has-sidebar cat-community cat-health primary-cat-community single-featured-image-default" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>		<div class="newspack_global_ad global_above_header">
						<div id="div-gpt-ad-5c8d6d6acb-0"></div>		</div>
				<amp-layout amp-access="popups.id_439656" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom newspack-lightbox-size-full       i-amphtml-layout-container" role="button" tabindex="0" id="c7ec" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-0ba4551" data-popup-status="publish" data-amp-original-style="background-color:#ffe760;color:#000">
				<div class="newspack-popup__content-wrapper">
										<div class="newspack-popup__content">
												
<h2 id="h-get-berkeleyside-s-free-newsletter">Get Berkeleyside's free newsletter.</h2>



<p>Delivered to your inbox at 5 p.m., the Daily Briefing brings you all the latest Berkeley news in one handy place.</p>


<script type="text/javascript" data-amp-unvalidated-tag>var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});</script>
                <div class="gf_browser_chrome gform_wrapper gravity-theme form-newsletters-daily-briefing_wrapper" id="gform_wrapper_6">
                        <div class="gform_heading">
							<p class="gform_required_legend">"<span class="gfield_required gfield_required_asterisk">*</span>" indicates required fields</p>
                        </div><form method="post" enctype="multipart/form-data" id="gform_6" class="form-newsletters-daily-briefing" novalidatetarget="_top" action-xhr="https://www.berkeleyside.org/wp-admin/admin-ajax.php?action=gravity_form_submission" target="_top" data-amp-unvalidated-attrs="novalidatetarget">
                        <div class="gform_body gform-body"><div id="gform_fields_6" class="gform_fields top_label form_sublabel_below description_below"><div id="field_6_1" class="gfield gfield--width-half gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" data-js-reload="field_6_1"><label class="gfield_label" for="input_6_1">Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class="ginput_container ginput_container_email">
                            <input name="input_1" id="input_6_1" type="email" value="" class="large" aria-required="true" aria-invalid="false">
                        </div></div><div id="field_submit" class="gfield gfield--width-half field_sublabel_below field_description_below gfield_visibility_visible" data-field-class="gform_editor_submit_container" data-field-position="inline" data-js-reload="true"><input type="submit" id="gform_submit_button_6" class="gform-button gform-button--white  button gform-button--width-full" value="Subscribe"></div></div></div>
        <div class="gform_footer top_label">  
            <input type="hidden" class="gform_hidden" name="is_submit_6" value="1">
            <input type="hidden" class="gform_hidden" name="gform_submit" value="6">
            
            <input type="hidden" class="gform_hidden" name="gform_unique_id" value="">
            <input type="hidden" class="gform_hidden" name="state_6" value="WyJbXSIsImFlNGNjNTBlZWEwNzgwNzBmMGUyZjAyNmIyOWM1YzhmIl0=">
            <input type="hidden" class="gform_hidden" name="gform_target_page_number_6" id="gform_target_page_number_6" value="0">
            <input type="hidden" class="gform_hidden" name="gform_source_page_number_6" id="gform_source_page_number_6" value="1">
            <input type="hidden" name="gform_field_values" value="">
            
        </div>
                        <div verify-error>
	<template type="amp-mustache">
		There is a mistake in the form!
		{{#verifyErrors}}{{message}}{{/verifyErrors}}
	</template>
</div>
<div submitting>
	<template type="amp-mustache">
		Submitting…
	</template>
</div>
<div submit-success>
<template type="amp-mustache">
	{{#confirmation}}
		{{{confirmation}}}
	{{/confirmation}}
	{{^confirmation}}
		Form successfully submitted.
	{{/confirmation}}
</template>
</div>
<div submit-error>
	<template type="amp-mustache">
		{{#errors}}
			<p>{{#label}}{{label}}: {{/label}}{{message}}</p>
		{{/errors}}
		{{^errors}}
			<p>Something went wrong. Please try again later.</p>
		{{/errors}}
	</template>
</div><p data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3"><label>Δ<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label></p></form>
                        </div>					</div>
					<form class="popup-dismiss-form c7ec0 popup-action-form c7ec" method="POST" action-xhr="https://www.berkeleyside.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_439656">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
		<input name="dismiss" type="hidden" value="1">
								<button on="tap:c7ec.hide" class="newspack-lightbox__close" aria-label="Close Pop-up">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
						</button>
					</form>
				</div>
			</div>
							<div class="newspack-lightbox-shim amp-wp-cb2a876" data-amp-original-style="opacity: 0.3;background-color:#000000;"></div>
				
					</amp-layout>
				<amp-animation id="a_c7ec" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"duration":"125ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#c7ec","delay":"3500","keyframes":{"opacity":["0","1"],"visibility":["hidden","visible"]}},{"selector":"#c7ec","delay":"3000","keyframes":{"transform":["translateY(90vh)","translateY(0vh)"]}},{"selector":"#c7ec .newspack-popup-wrapper","delay":"3625","keyframes":{"transform":["translateY(100%)","translateY(0)"]}}]}</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://www.berkeleyside.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c7ec","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_439656","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-secondary-main-menu" class="menu"><li id="menu-item-434825" class="menu-highlight menu-yellow menu-item menu-item-type-custom menu-item-object-custom menu-item-434825"><a href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&amp;campaign=7015a000000zU8zAAE">Donate</a></li>
<li id="menu-item-444169" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-444169"><a href="https://www.berkeleyside.org/newsletters">Newsletters</a></li>
<li id="menu-item-434827" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-434827"><a href="https://www.berkeleyside.org/tips">Submit a tip</a></li>
<li id="menu-item-427533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-427533"><a title="Shop Berkeleyside Merch" href="https://store.citysidejournalism.org/">Shop</a></li>
<li id="menu-item-305284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a title="About Berkeleyside" href="https://www.berkeleyside.org/about-berkeleyside">About</a></li>
<li id="menu-item-389012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389012"><a href="https://www.berkeleyside.org/advertise-with-berkeleyside">Advertise</a></li>
<li id="menu-item-401107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401107"><a title="Contact us" href="https://www.berkeleyside.org/contact-us">Contact</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://www.berkeleyside.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-navigation" class="main-menu"><li id="menu-item-439293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-439293"><a href="https://www.berkeleyside.org/"><i class="fa-solid fa-house"></i></a></li>
<li id="menu-item-387067" class="menu-item-nosh menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387067"><a href="https://www.berkeleyside.org/category/nosh">Nosh</a></li>
<li id="menu-item-385130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385130"><a href="https://www.berkeleyside.org/category/arts">Arts</a></li>
<li id="menu-item-244245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244245"><a href="https://www.berkeleyside.org/category/business">Business</a></li>
<li id="menu-item-244246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244246"><a href="https://www.berkeleyside.org/category/city">City</a></li>
<li id="menu-item-372919" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-372919"><a href="https://www.berkeleyside.org/category/community">Community</a></li>
<li id="menu-item-436732" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-436732"><a href="https://www.berkeleyside.org/tag/coronavirus">COVID</a></li>
<li id="menu-item-244248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244248"><a href="https://www.berkeleyside.org/category/crime-safety">Crime</a></li>
<li id="menu-item-372191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372191"><a href="https://www.berkeleyside.org/category/housing-development">Housing</a></li>
<li id="menu-item-372920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372920"><a href="https://www.berkeleyside.org/berkeley-neighborhoods">Neighborhoods</a></li>
<li id="menu-item-244251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="https://www.berkeleyside.org/category/schools">Schools</a></li>
<li id="menu-item-244252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="https://www.berkeleyside.org/category/obituaries">Obituaries</a></li>
<li id="menu-item-436621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-436621"><a href="https://www.berkeleyside.org/opinion">Opinion</a></li>
<li id="menu-item-436530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-436530"><a href="https://www.berkeleyside.org/events">Events</a></li>
<li id="menu-item-439622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439622"><a href="https://www.berkeleyside.org/latest-news">Latest news</a></li>
<li id="menu-item-443651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443651"><a href="https://oaklandside.org/">The Oaklandside</a></li>
<li id="menu-item-436648" class="menu-nosh menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-436648"><a href="https://www.berkeleyside.org/"><i class="fa-solid fa-house"></i></a></li>
<li id="menu-item-478168" class="menu-nosh menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478168"><a href="https://www.berkeleyside.org/category/nosh/nosh-cocktail-week">Cocktail Week</a></li>
<li id="menu-item-436378" class="menu-nosh menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436378"><a href="https://www.berkeleyside.org/category/nosh/new-restaurants">New Restaurants</a></li>
<li id="menu-item-436424" class="menu-nosh menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436424"><a href="https://www.berkeleyside.org/category/nosh/nosh-features">Nosh Features</a></li>
<li id="menu-item-436425" class="menu-nosh menu-item menu-item-type-custom menu-item-object-custom menu-item-436425"><a href="/newsletters">Subscribe to Nosh</a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu">
			</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-media" class="social-links-menu"><li id="menu-item-305316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305316"><a href="https://www.facebook.com/Berkeleyside/"><span class="screen-reader-text"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-305317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305317"><a href="https://twitter.com/berkeleyside/"><span class="screen-reader-text"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-305318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305318"><a href="https://www.instagram.com/berkeleyside/"><span class="screen-reader-text"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-375749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375749"><a title="Berkeleyside Flickr" href="https://www.flickr.com/groups/berkeleyside/"><span class="screen-reader-text"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i></span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M6.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5S9.25,7,6.5,7z M17.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5 S20.25,7,17.5,7z" /></svg></a></li>
</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="block-39" class="below-content widget widget_block widget_text">
<p>Nosh</p>
</section><section id="block-40" class="below-content widget widget_block">
<ul><li>New restaurants</li><li>Bites</li><li>Nosh features</li></ul>
</section><section id="block-44" class="below-content widget widget_block widget_text">
<p>Arts</p>
</section><section id="block-45" class="below-content widget widget_block widget_text">
<p>Business</p>
</section><section id="block-46" class="below-content widget widget_block widget_text">
<p>City</p>
</section><section id="block-47" class="below-content widget widget_block widget_text">
<p>City</p>
</section><section id="block-48" class="below-content widget widget_block widget_text">
<p>COVID-19</p>
</section><section id="block-49" class="below-content widget widget_block widget_text">
<p>Crime &amp; Safety</p>
</section><section id="block-42" class="below-content widget widget_block">
<ul><li>Policing</li><li>Homicide</li><li>Shootings</li><li>Traffic Safety</li></ul>
</section><section id="block-50" class="below-content widget widget_block widget_text">
<p>Events</p>
</section><section id="block-51" class="below-content widget widget_block widget_text">
<p>Housing</p>
</section><section id="block-52" class="below-content widget widget_block widget_text">
<p>Neighborhoods</p>
</section><section id="block-53" class="below-content widget widget_block widget_text">
<p>Schools</p>
</section><section id="block-54" class="below-content widget widget_block widget_text">
<p>Obituaries</p>
</section><section id="block-55" class="below-content widget widget_block widget_text">
<p>Opinion</p>
</section>	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
													</div>

													<div id="social-nav-contain">
															</div>
						
											</div>
				</div>
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://www.berkeleyside.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="896" height="160" src="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/05/berkeleyside-logo-white.png?fit=896%2C160&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Berkeleyside" data-hero-candidate="" srcset="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/05/berkeleyside-logo-white.png?w=896&amp;ssl=1 896w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/05/berkeleyside-logo-white.png?resize=360%2C64&amp;ssl=1 360w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/05/berkeleyside-logo-white.png?resize=200%2C36&amp;ssl=1 200w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/05/berkeleyside-logo-white.png?resize=768%2C137&amp;ssl=1 768w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/05/berkeleyside-logo-white.png?resize=400%2C71&amp;ssl=1 400w" sizes="(max-width: 896px) 100vw, 896px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2MCIgd2lkdGg9Ijg5NiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Berkeleyside" src="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/05/berkeleyside-logo-white.png?fit=896%2C160&amp;ssl=1" srcset="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/05/berkeleyside-logo-white.png?w=896&amp;ssl=1 896w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/05/berkeleyside-logo-white.png?resize=360%2C64&amp;ssl=1 360w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/05/berkeleyside-logo-white.png?resize=200%2C36&amp;ssl=1 200w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/05/berkeleyside-logo-white.png?resize=768%2C137&amp;ssl=1 768w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/05/berkeleyside-logo-white.png?resize=400%2C71&amp;ssl=1 400w" sizes="(max-width: 896px) 100vw, 896px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://www.berkeleyside.org/" rel="home">Berkeleyside</a></p>
					
						<p class="site-description">
					Nonprofit news. Free for all, funded by readers.				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

											</div>

					
					<a class="button mb-cta" href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&amp;campaign=7010b000001RTqU&amp;amount=15&amp;installmentPeriod=monthly">DONATE</a>
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
				</div>
			</div>


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://www.berkeleyside.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>
				</div>
							<div class="highlight-menu-contain desktop-only">
					<div class="wrapper">
						<nav class="highlight-menu" aria-label="Highlight Menu">
							<ul id="menu-nosh-logo-highlight-menu" class="menu"><li><span class="menu-label">Nosh Logo (Highlight Menu)</span></li><li id="menu-item-436610" class="menu-nosh-logo menu-item menu-item-type-post_type menu-item-object-page menu-item-436610"><a href="https://www.berkeleyside.org/nosh">Nosh</a></li>
</ul>						</nav>
					</div>
				</div>
					
			</header>

	
			<div class="newspack_global_ad global_below_header">
						<div id="div-gpt-ad-c7a3b825d8-0"></div>		</div>
		
			<div class="header-widget below-header-widgets">
			<div class="wrapper">
				<section id="block-85" class="below-content widget widget_block">
<div class="is-layout-constrained wp-block-group alignfull has-background amp-wp-d731b58" data-amp-original-style="background-color:#ffd900;padding-top:0.5em;padding-right:0.5em;padding-bottom:0.5em;padding-left:0.5em"><div class="wp-block-group__inner-container">
<p class="has-text-align-center"><strong>COVID SURGE: </strong><a href="https://www.berkeleyside.org/2022/12/15/covid-winter-surge-bq1-berkeley-curative-optum-2022" data-type="URL" data-id="https://www.berkeleyside.org/2022/12/15/covid-winter-surge-bq1-berkeley-curative-optum-2022">What to know</a> |<strong> UC STRIKE:</strong> <a href="https://www.berkeleyside.org/tag/uc-strike">The latest</a> | <strong>DOWNTOWN PROJECT</strong>: <a href="https://www.berkeleyside.org/2022/12/16/berkeley-housing-downtown-nathan-george">Taller than the Campanile</a> | <strong>JOB:</strong> <a href="https://www.berkeleyside.org/2022/12/08/berkeleyside-hiring-public-safety-reporter">Public safety reporter</a> </p>
</div></div>
</section>			</div>
		</div>
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-community category-health tag-bay-area-air-quality-management-district tag-health tag-home-lead">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://www.berkeleyside.org/category/community" rel="category tag">Community</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			‘Spare the Air’ alert in place through Christmas in Berkeley		</h1>
				<div class="newspack-post-subtitle">
			The Bay Area Air Quality Management District today issued its 13th “Spare the Air” alert of 2022 due to high pollution.		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="Avatar photo" src="https://newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/09/large-Iris-Headshot-1-1.jpg" srcset="https://newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/09/large-Iris-Headshot-1-1.jpg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Avatar photo" src="https://newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/09/large-Iris-Headshot-1-1.jpg" srcset="https://newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/09/large-Iris-Headshot-1-1.jpg 2x" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://www.berkeleyside.org/author/iris-kwok">Iris Kwok</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="Dec. 22, 2022, 2:36 p.m.">Dec. 22, 2022, 2:36 p.m.</time><time class="updated" datetime="2022-12-22T14:52:56-08:00">December 22, 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><button class="amp-social-share print" on="tap:AMP.print">Print</button><amp-social-share type="email" height="32px" width="32px" aria-label="Click to share on Email" title="Click to share on Email" data-target="_self" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					

<article id="post-482641" class="post-482641 post type-post status-publish format-standard has-post-thumbnail hentry category-community category-health tag-bay-area-air-quality-management-district tag-health tag-home-lead entry">
	<div class="entry-content">

		
		<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://www.berkeleyside.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c36c","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_479384","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_479384" amp-access-hide class="newspack-popup  newspack-inline-popup      amp-wp-00df4e0 i-amphtml-layout-container" role="button" tabindex="0" id="c36c" data-amp-original-style="background-color:#fff6bf;color:#000" i-amphtml-layout="container">
								
<div class="is-layout-constrained wp-block-group font-secondary"><div class="wp-block-group__inner-container">
<p class="has-text-align-center"><strong>Do you rely on Berkeleyside?</strong><br>If so, will you make a donation to support our nonprofit newsroom going into 2023? From now until Dec. 31, all gifts will be matched. There's never been a better time to support Berkeleyside!</p>



<div class="is-content-justification-center is-layout-flex wp-container-3 wp-block-buttons">
<div class="wp-block-button has-custom-font-size is-style-outline amp-wp-bf83cf1" data-amp-original-style="font-size:18px"><a class="wp-block-button__link has-secondary-color has-text-color has-background wp-element-button amp-wp-91a5262" href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&amp;campaign=7015a000001StBNAA0" data-amp-original-style="border-radius:4rem;background-color:#ffd900;padding-top:0.5rem;padding-bottom:0.5rem">Yes, I want to support your work!</a></div>
</div>
</div></div>
			</amp-layout>
		</aside>

<p> If we have a white Christmas in Berkeley this year, it’ll most likely be due to haze and not snow.</p>

<p>The Bay Area Air Quality Management District today issued its 13th “Spare the Air” alert of 2022 due to high pollution. The alert will remain in place through Sunday, Christmas Day, meaning <a href="https://www.berkeleyside.org/2021/12/08/is-my-fireplace-illegal-and-other-burning-questions-about-wood-smoke">wood burning</a> is prohibited. </p>

<p>The Coast and Central Bay zone, which encompasses Berkeley, is <a href="https://www.sparetheair.org/understanding-air-quality/air-quality-forecast">forecast</a> to exceed 100 on the AQI scale today through Sunday, meaning the air is unhealthy for sensitive groups. The BAAQMD recommends that “active children and adults, and people with respiratory disease such as asthma” limit outdoor exertion. </p>

<p>The latest air quality update from the BAAQMD shows an AQI of 105 at its monitoring station at Laney College in Oakland. (The air quality district’s only monitoring station in Berkeley at Aquatic Park was vandalized in October 2021 and has been offline since.)</p>
<aside class="scaip scaip-1    ">		<div class="newspack_global_ad scaip-1">
						<div id="div-gpt-ad-2063fe1d22-0"></div>		</div>
		</aside>

<div class="is-layout-flow wp-block-group is-style-border amp-wp-7181d08" data-amp-original-style="padding-top:0.5rem;padding-right:1rem;padding-bottom:0.5rem;padding-left:1rem"><div class="wp-block-group__inner-container">				<div class="wp-block-newspack-blocks-homepage-articles  wpnbha is-grid columns-2 colgap-3 show-image image-alignleft ts-1 is-2 is-landscape mobile-stack  has-text-align-left">
			<div data-posts data-current-post-id="482641">
									<h2 class="article-section-title">
						<span>Related stories</span>
					</h2>
								
	<article data-post-id="482221" class="tag-bay-area-air-quality-management-district tag-health tag-home-lead category-community type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://www.berkeleyside.org/2022/12/18/spare-the-air-berkeley-fireplace-smoke" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="1200" height="900" src="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2021/09/20210910-171100.jpg?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="‘Spare the Air’ alert in Berkeley extended through Tuesday" data-hero-candidate="1" srcset="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2021/09/20210910-171100.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2021/09/20210910-171100.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2021/09/20210910-171100.jpg?resize=1376%2C1032&amp;ssl=1 1376w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2021/09/20210910-171100.jpg?resize=1044%2C783&amp;ssl=1 1044w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2021/09/20210910-171100.jpg?resize=632%2C474&amp;ssl=1 632w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2021/09/20210910-171100.jpg?resize=536%2C402&amp;ssl=1 536w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="‘Spare the Air’ alert in Berkeley extended through Tuesday" src="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2021/09/20210910-171100.jpg?resize=1200%2C900&amp;ssl=1" srcset="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2021/09/20210910-171100.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2021/09/20210910-171100.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2021/09/20210910-171100.jpg?resize=1376%2C1032&amp;ssl=1 1376w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2021/09/20210910-171100.jpg?resize=1044%2C783&amp;ssl=1 1044w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2021/09/20210910-171100.jpg?resize=632%2C474&amp;ssl=1 632w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2021/09/20210910-171100.jpg?resize=536%2C402&amp;ssl=1 536w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://www.berkeleyside.org/2022/12/18/spare-the-air-berkeley-fireplace-smoke" rel="bookmark">‘Spare the Air’ alert in Berkeley extended through Tuesday</a></h3>								</div>
	</article>

		
	<article data-post-id="433331" class="tag-bay-area-air-quality-management-district tag-environment tag-health tag-home-lead category-city type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://www.berkeleyside.org/2021/12/08/is-my-fireplace-illegal-and-other-burning-questions-about-wood-smoke" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="800" height="600" src="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2021/12/08_19_20smoky_air_quality-8.jpg?resize=800%2C600&amp;ssl=1" class="attachment-newspack-article-block-landscape-medium size-newspack-article-block-landscape-medium wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Is my fireplace illegal? And other burning questions about wood smoke" data-hero-candidate="1" srcset="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2021/12/08_19_20smoky_air_quality-8.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2021/12/08_19_20smoky_air_quality-8.jpg?resize=1044%2C783&amp;ssl=1 1044w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2021/12/08_19_20smoky_air_quality-8.jpg?resize=632%2C474&amp;ssl=1 632w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2021/12/08_19_20smoky_air_quality-8.jpg?resize=536%2C402&amp;ssl=1 536w" sizes="(max-width: 800px) 100vw, 800px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjYwMCIgd2lkdGg9IjgwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Is my fireplace illegal? And other burning questions about wood smoke" src="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2021/12/08_19_20smoky_air_quality-8.jpg?resize=800%2C600&amp;ssl=1" srcset="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2021/12/08_19_20smoky_air_quality-8.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2021/12/08_19_20smoky_air_quality-8.jpg?resize=1044%2C783&amp;ssl=1 1044w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2021/12/08_19_20smoky_air_quality-8.jpg?resize=632%2C474&amp;ssl=1 632w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2021/12/08_19_20smoky_air_quality-8.jpg?resize=536%2C402&amp;ssl=1 536w" sizes="(max-width: 800px) 100vw, 800px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://www.berkeleyside.org/2021/12/08/is-my-fireplace-illegal-and-other-burning-questions-about-wood-smoke" rel="bookmark">Is my fireplace illegal? And other burning questions about wood smoke</a></h3>								</div>
	</article>

					</div>
			
		</div>
				</div></div>

<p>This Spare the Air alert is being issued because of a buildup of fine particle pollution, or PM 2.5, in the Bay Area. The combination of smoke from fireplaces and stagnant days causes this buildup, said spokesperson Aaron Richardson in an email Sunday. (<a href="https://www.berkeleyside.org/2022/12/18/spare-the-air-berkeley-fireplace-smoke">Dec. 19 and 20 were also Spare the Air days</a>.)</p>

<p>Most of the Spare the Air alerts issued by the BAAQMD this year have been due to ozone pollution, or smog, and attributed to the combination of hot days, wildfire smoke and automobile exhaust. </p>

<p>In 2021, the Bay Area saw 16 Spare the Air days, five of which were attributed to PM 2.5; in 2020, it had 52 total days, 46 of which were attributed to PM 2.5, thanks to a severe wildfire season.</p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://www.berkeleyside.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c943","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_479385","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_479385" amp-access-hide class="newspack-popup  newspack-inline-popup      amp-wp-00df4e0 i-amphtml-layout-container" role="button" tabindex="0" id="c943" data-amp-original-style="background-color:#fff6bf;color:#000" i-amphtml-layout="container">
								
<div class="is-layout-constrained wp-block-group font-secondary"><div class="wp-block-group__inner-container">
<h2 class="has-normal-font-size" id="h-we-have-a-small-favor-to-ask">… We have a small favor to ask.  </h2>



<p>Our reporters deliver high-impact, trustworthy local news about Berkeley each and every day. And because we believe in information equality, we keep our independent nonprofit reporting free for everyone to read. If you value our work, please support our end-of-year fundraising campaign.</p>



<p>Whether you give a little or a lot, your funding will power our reporting for the years to come. Support Berkeleyside from as little as $1 — it only takes a minute. If you can, please consider supporting us with a regular amount each month. Thank you.</p>



<div class="is-content-justification-center is-layout-flex wp-container-5 wp-block-buttons">
<div class="wp-block-button has-custom-font-size is-style-outline amp-wp-bf83cf1" data-amp-original-style="font-size:18px"><a class="wp-block-button__link has-secondary-color has-text-color has-background wp-element-button amp-wp-ed5275a" href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&amp;campaign=7015a000001StBgAAK" data-amp-original-style="border-radius:5rem;background-color:#ffd900;padding-top:0.5rem;padding-bottom:0.5rem">Yes, I want to donate to support Berkeleyside.</a></div>
</div>
</div></div>
			</amp-layout>
		</aside>
	</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://www.berkeleyside.org/tag/bay-area-air-quality-management-district" rel="tag">Bay Area Air Quality Management District</a><span class="sep">, </span><a href="https://www.berkeleyside.org/tag/health" rel="tag">Health</a><span class="sep">, </span><a href="https://www.berkeleyside.org/tag/home-lead" rel="tag">Home: Lead</a></span>	</footer>

	
			<div class="author-bio">
				<amp-img alt="Avatar photo" src="https://newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/09/large-Iris-Headshot-1-1.jpg" srcset="https://newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/09/large-Iris-Headshot-1-1.jpg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Avatar photo" src="https://newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/09/large-Iris-Headshot-1-1.jpg" srcset="https://newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/09/large-Iris-Headshot-1-1.jpg 2x" height="80" width="80"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Iris Kwok							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:iris@berkeleyside.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z" /></svg>											iris@berkeleyside.org										</a>
																		<ul class="author-social-links"><li class="twitter"><a href="https://twitter.com/iriskkwok" target="_blank"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /><title>twitter</title></svg></a></li></ul>								</div>
							
						</div>
					</div>

											<p>
							Iris Kwok covers the environment for Berkeleyside through a partnership with Report for America. A former music journalist, her work has appeared in the San Francisco Chronicle, KQED, San Francisco Examiner...							<a class="author-link" href="https://www.berkeleyside.org/author/iris-kwok" rel="author">
							More by Iris Kwok							</a>
						</p>
					
				</div>

			</div>
			
</article>
<amp-iframe width="500" height="300" layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms" resizable frameborder="0" src="https://automattic.github.io/newspack-disqus-amp/comment-loader.html?shortname=berkeleyside&amp;url=https%3A%2F%2Fwww.berkeleyside.org%2F2022%2F12%2F22%2Fspare-the-air-alert-berkeley-christmas&amp;identifier=482641+https%3A%2F%2Fwww.berkeleyside.org%2F%3Fp%3D482641" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:60%"></i-amphtml-sizer>
	<div overflow tabindex="0" role="button" aria-label="Comments"></div>
</amp-iframe>
				</div>

			
<aside id="secondary" class="widget-area">
	<section id="block-77" class="widget widget_block">
<div class="is-layout-flow wp-block-group"><div class="wp-block-group__inner-container"><div class="wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit alignnone amp-wp-e1576f2" data-amp-original-style="text-align:inherit">		<div class="newspack_global_ad block_63a4e0f2ef9d0">
						<div id="div-gpt-ad-63a4e0f2ef9d0-0"></div>		</div>
		</div>

<div class="wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit alignnone amp-wp-e1576f2" data-amp-original-style="text-align:inherit">		<div class="newspack_global_ad block_63a4e0f2f29f4">
						<div id="div-gpt-ad-63a4e0f2f29f4-0"></div>		</div>
		</div></div></div>
</section></aside>

		</main>
	</section>


	
	
	</div>

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<a href="https://www.berkeleyside.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="896" height="160" src="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/05/berkeleyside-logo-white.png?fit=896%2C160&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Berkeleyside" srcset="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/05/berkeleyside-logo-white.png?w=896&amp;ssl=1 896w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/05/berkeleyside-logo-white.png?resize=360%2C64&amp;ssl=1 360w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/05/berkeleyside-logo-white.png?resize=200%2C36&amp;ssl=1 200w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/05/berkeleyside-logo-white.png?resize=768%2C137&amp;ssl=1 768w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/05/berkeleyside-logo-white.png?resize=400%2C71&amp;ssl=1 400w" sizes="(max-width: 896px) 100vw, 896px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2MCIgd2lkdGg9Ijg5NiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="896" height="160" src="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/05/berkeleyside-logo-white.png?fit=896%2C160&amp;ssl=1" alt="Berkeleyside" decoding="async" srcset="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/05/berkeleyside-logo-white.png?w=896&amp;ssl=1 896w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/05/berkeleyside-logo-white.png?resize=360%2C64&amp;ssl=1 360w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/05/berkeleyside-logo-white.png?resize=200%2C36&amp;ssl=1 200w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/05/berkeleyside-logo-white.png?resize=768%2C137&amp;ssl=1 768w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/05/berkeleyside-logo-white.png?resize=400%2C71&amp;ssl=1 400w" sizes="(max-width: 896px) 100vw, 896px"></noscript></amp-img></a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-media-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305316"><a href="https://www.facebook.com/Berkeleyside/"><span class="screen-reader-text"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305317"><a href="https://twitter.com/berkeleyside/"><span class="screen-reader-text"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305318"><a href="https://www.instagram.com/berkeleyside/"><span class="screen-reader-text"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375749"><a title="Berkeleyside Flickr" href="https://www.flickr.com/groups/berkeleyside/"><span class="screen-reader-text"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i></span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M6.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5S9.25,7,6.5,7z M17.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5 S20.25,7,17.5,7z" /></svg></a></li>
</ul>	</nav>
		</div>
	</div>
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="block-69" class="widget widget_block">
<div class="is-layout-flex wp-container-15 wp-block-columns">
<div class="is-layout-flow wp-block-column amp-wp-c0aecf3" data-amp-original-style="flex-basis:40%">
<h2 class="accent-header">Berkeleyside</h2>



<div class="is-layout-flex wp-container-10 wp-block-columns">
<div class="is-layout-flow wp-block-column"><div class="widget widget_nav_menu"><div class="menu-footer-berkeleyside-1st-column-container"><ul id="menu-footer-berkeleyside-1st-column" class="menu"><li id="menu-item-437666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437666"><a href="https://www.berkeleyside.org/arts">Arts</a></li>
<li id="menu-item-437667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437667"><a href="https://www.berkeleyside.org/berkeley-neighborhoods">Berkeley neighborhoods</a></li>
<li id="menu-item-437668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437668"><a href="https://www.berkeleyside.org/business">Business</a></li>
<li id="menu-item-437669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437669"><a href="https://www.berkeleyside.org/city">City</a></li>
<li id="menu-item-437670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437670"><a href="https://www.berkeleyside.org/community">Community</a></li>
<li id="menu-item-437671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437671"><a href="https://www.berkeleyside.org/coronavirus">Coronavirus</a></li>
</ul></div></div></div>



<div class="is-layout-flow wp-block-column"><div class="widget widget_nav_menu"><div class="menu-footer-berkeleyside-2nd-column-container"><ul id="menu-footer-berkeleyside-2nd-column" class="menu"><li id="menu-item-439223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439223"><a href="https://www.berkeleyside.org/crime-safety">Crime &amp; Safety</a></li>
<li id="menu-item-439224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439224"><a href="https://www.berkeleyside.org/events">Events</a></li>
<li id="menu-item-439225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439225"><a href="https://www.berkeleyside.org/housing">Housing &amp; Development</a></li>
<li id="menu-item-439226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439226"><a href="https://www.berkeleyside.org/obituaries">Obituaries</a></li>
<li id="menu-item-439227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439227"><a href="https://www.berkeleyside.org/opinion">Opinion</a></li>
<li id="menu-item-439751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439751"><a href="https://www.berkeleyside.org/schools">Schools</a></li>
</ul></div></div></div>
</div>
</div>



<div class="is-layout-flow wp-block-column amp-wp-265d60e" data-amp-original-style="flex-basis:20%">
<h2 class="accent-header">Nosh</h2>


<div class="widget widget_nav_menu"><div class="menu-footer-nosh-container"><ul id="menu-footer-nosh" class="menu"><li id="menu-item-437678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437678"><a href="https://www.berkeleyside.org/nosh">All Nosh</a></li>
<li id="menu-item-426573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426573"><a href="https://www.berkeleyside.org/category/nosh/new-restaurants">New Restaurants</a></li>
<li id="menu-item-426575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426575"><a href="https://www.berkeleyside.org/category/nosh/nosh-features">Nosh Features</a></li>
<li id="menu-item-465536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465536"><a href="https://www.berkeleyside.org/category/nosh/coming-soon">Coming Soon</a></li>
<li id="menu-item-465537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465537"><a href="https://www.berkeleyside.org/category/nosh/nightlife">Nightlife</a></li>
<li id="menu-item-465538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465538"><a href="https://www.berkeleyside.org/category/nosh/nosh-guides">Nosh Guides</a></li>
<li id="menu-item-465539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465539"><a href="https://www.berkeleyside.org/category/nosh/restaurant-closures">Restaurant Closures</a></li>
</ul></div></div></div>



<div class="is-layout-flow wp-block-column amp-wp-265d60e" data-amp-original-style="flex-basis:20%">
<h2 class="accent-header">Info</h2>


<div class="widget widget_nav_menu"><div class="menu-secondary-main-menu-container"><ul id="menu-secondary-main-menu-1" class="menu"><li class="menu-highlight menu-yellow menu-item menu-item-type-custom menu-item-object-custom menu-item-434825"><a href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&amp;campaign=7015a000000zU8zAAE">Donate</a></li>
<li class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-444169"><a href="https://www.berkeleyside.org/newsletters">Newsletters</a></li>
<li class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-434827"><a href="https://www.berkeleyside.org/tips">Submit a tip</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-427533"><a title="Shop Berkeleyside Merch" href="https://store.citysidejournalism.org/">Shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a title="About Berkeleyside" href="https://www.berkeleyside.org/about-berkeleyside">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389012"><a href="https://www.berkeleyside.org/advertise-with-berkeleyside">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401107"><a title="Contact us" href="https://www.berkeleyside.org/contact-us">Contact</a></li>
</ul></div></div></div>



<div class="is-layout-flow wp-block-column amp-wp-265d60e" data-amp-original-style="flex-basis:20%">
<h2 class="accent-header">Support</h2>



<p data-amp-original-style="font-size:17px" class="amp-wp-74d4b08"><strong><mark class="has-inline-color has-primary-color amp-wp-cefb454" data-amp-original-style="background-color:rgba(0, 0, 0, 0)"><a href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&amp;campaign=7015a000001SsymAAC">Donate to Berkeleyside</a></mark></strong> and support independent local journalism.</p>



<h2 class="accent-header">Part of</h2>



<figure class="wp-block-image size-full"><a href="https://citysidejournalism.org/"><amp-img width="600" height="300" src="https://newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/cityside-full-color-600.png" alt="" class="wp-image-437679 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/cityside-full-color-600.png?w=600&amp;ssl=1 600w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/cityside-full-color-600.png?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/cityside-full-color-600.png?resize=200%2C100&amp;ssl=1 200w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/cityside-full-color-600.png?resize=400%2C200&amp;ssl=1 400w" sizes="(max-width: 600px) 100vw, 600px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMwMCIgd2lkdGg9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img decoding="async" loading="lazy" width="600" height="300" src="https://newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/cityside-full-color-600.png" alt="" srcset="https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/cityside-full-color-600.png?w=600&amp;ssl=1 600w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/cityside-full-color-600.png?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/cityside-full-color-600.png?resize=200%2C100&amp;ssl=1 200w, https://i0.wp.com/newspack-berkeleyside-cityside.s3.amazonaws.com/wp-content/uploads/2022/07/cityside-full-color-600.png?resize=400%2C200&amp;ssl=1 400w" sizes="(max-width: 600px) 100vw, 600px"></noscript></amp-img></a></figure>
</div>
</div>
</section>		</div>
	</aside>


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 Cityside. All Rights Reserved.</span>
				
				<a target="_blank" href="https://newspack.com/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div>
		</div>
	</footer>

</div>

<script id="dsq-count-scr" src="//berkeleyside.disqus.com/count.js" async data-amp-unvalidated-tag></script>		<script data-amp-plus-allowed data-amp-unvalidated-tag>
			( function() {
				var lazy_load = {"active":true,"fetch_margin_percent":100,"render_margin_percent":0,"mobile_scaling":2};
				googletag.cmd.push( function() {
					googletag.pubads().enableLazyLoad( {
						fetchMarginPercent: lazy_load.fetch_margin_percent,
						renderMarginPercent: lazy_load.render_margin_percent,
						mobileScaling: lazy_load.mobile_scaling
					} );
				} );
			} )();
		</script>
				<script data-amp-plus-allowed data-amp-unvalidated-tag>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</script>
			<amp-state id="newspackHomepagePosts" class="i-amphtml-layout-container" i-amphtml-layout="container">
		<script type="application/json">{"exclude_ids":[482221,433331,482641]}</script>
	</amp-state>
					<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-370653-6","config":{"UA-370653-6":{"groups":"default","linker":{"domains":["www.berkeleyside.org"]},"send_page_view":false}}},"triggers":{"ncd3":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"ncd5":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"ncd6":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"ncd7":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"ncd8":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"ncd9":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"nced":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"\u2018Spare the Air\u2019 alert in place through Christmas in Berkeley"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"nd07":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"\u2018Spare the Air\u2019 alert in place through Christmas in Berkeley"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"nd10":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"\u2018Spare the Air\u2019 alert in place through Christmas in Berkeley"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"cd93":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Daily Briefing sign up [toaster] (439656) - Non-subscribers"},"selector":"#c7ec"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-370653-6","config":{"UA-370653-6":{"groups":"default","linker":{"domains":["www.berkeleyside.org"]},"send_page_view":false}}},"triggers":{"cd96":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Daily Briefing sign up [toaster] (439656) - Non-subscribers"},"selector":"#c7ec","visibilitySpec":{"totalTimeMin":500}},"cd98":{"request":"event","on":"amp-form-submit","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Bottom: Daily Briefing sign up [toaster] (439656) - Non-subscribers"},"selector":"#c7ec form:not(.popup-dismiss-form)"},"cd9a":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Daily Briefing sign up [toaster] (439656) - Non-subscribers"},"selector":"#c7ec .popup-dismiss-form"},"c3e3":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: EOY 2022 \u2013 Beginning of story (479384) - Everyone"},"selector":"#c36c"},"c3e6":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: EOY 2022 \u2013 Beginning of story (479384) - Everyone"},"selector":"#c36c","visibilitySpec":{"totalTimeMin":500}},"c3e8":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: EOY 2022 \u2013 Beginning of story (479384) - Everyone"},"selector":"#c36c a"},"c9b7":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: EOY 2022 \u2013 End of story (479385) - Everyone"},"selector":"#c943"},"c9bb":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: EOY 2022 \u2013 End of story (479385) - Everyone"},"selector":"#c943","visibilitySpec":{"totalTimeMin":500}},"c9bd":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: EOY 2022 \u2013 End of story (479385) - Everyone"},"selector":"#c943 a"}}}</script>
				</amp-analytics>
						<amp-analytics type="googleanalytics" config="https://www.berkeleyside.org/wp-content/plugins/newspack-plugin/includes/raw_assets/ga4.json" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-SC21JD8MD3","DEFAULT_PAGEVIEW_ENABLED":true,"GOOGLE_CONSENT_ENABLED":false}}</script>
			</amp-analytics>
				<div class="jetpack-instant-search__widget-area amp-wp-9c76635" data-amp-original-style="display: none">
					</div>
				<amp-install-serviceworker src="https://www.berkeleyside.org/wp.serviceworker" data-iframe-src="https://www.berkeleyside.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-370653-6","config":{"UA-370653-6":{"groups":"default","linker":[]}}}}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"berkeleyside.com"}}</script></amp-analytics>







<script type="text/javascript" id="avc_frontend-js-extra" data-amp-unvalidated-tag>
/* <![CDATA[ */
var AdRefreshControl = {"advertiserIds":[1],"lineItemIds":[],"sizesToExclude":"","slotIdsToExclude":[],"viewabilityThreshold":"60","refreshInterval":"30","maximumRefreshes":"10","refreshCallback":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.berkeleyside.org/wp-content/plugins/ad-refresh-control/dist/js/frontend.js?ver=1.1.0" id="avc_frontend-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://www.berkeleyside.org/wp-content/plugins/newspack-newsletters/src/blocks/subscribe/../../../dist/subscribeBlock.js?ver=1670854155" id="newspack-newsletters-subscribe-block-js" async data-amp-plus-allowed data-amp-unvalidated-tag></script>
<script type="text/javascript" id="jetpack-instant-search-js-before" data-amp-unvalidated-tag>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22submit%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Atrue%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.berkeleyside.org%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A12%2C%22siteId%22%3A198460613%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%2C%22newspack_lst_event%22%3A%7B%22singular_name%22%3A%22Event%22%2C%22name%22%3A%22Events%22%7D%2C%22newspack_lst_generic%22%3A%7B%22singular_name%22%3A%22Generic%20Listing%22%2C%22name%22%3A%22Generic%20Listings%22%7D%2C%22newspack_lst_mktplce%22%3A%7B%22singular_name%22%3A%22Marketplace%20Listing%22%2C%22name%22%3A%22Marketplace%22%7D%2C%22newspack_lst_place%22%3A%7B%22singular_name%22%3A%22Place%22%2C%22name%22%3A%22Places%22%7D%2C%22newspack_nl_cpt%22%3A%7B%22singular_name%22%3A%22Newsletter%22%2C%22name%22%3A%22Newsletters%22%7D%2C%22govpack_profiles%22%3A%7B%22singular_name%22%3A%22Profile%22%2C%22name%22%3A%22Profiles%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fwww.berkeleyside.org%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22isFreePlan%22%3Afalse%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fwww.berkeleyside.org%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%226c3513f24b%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Afalse%2C%22widgets%22%3A%5B%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script type="text/javascript" src="https://www.berkeleyside.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&amp;ver=cccf5593aef3de8e9b3f" id="jetpack-instant-search-js" async data-amp-unvalidated-tag></script>
<script type="text/javascript" src="//stats.wp.com/w.js?ver=202251" id="jp-tracks-js" async data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://www.berkeleyside.org/wp-content/plugins/wp-parsely/build/loader.js?ver=11d36be1108ae9f257cd" id="wp-parsely-loader-js" data-amp-unvalidated-tag></script>

<script data-amp-plus-allowed async src="https://www.berkeleyside.org/wp-content/themes/newspack-theme/js/dist/amp-plus.js?ver=1.65.3" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://www.berkeleyside.org/wp-includes/js/dist/dom-ready.min.js?ver=392bdd43726760d1f3ca" id="wp-dom-ready-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://www.berkeleyside.org/wp-includes/js/dist/a11y.min.js?ver=ecce20f002eda4c19664" id="wp-a11y-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" defer src="https://www.berkeleyside.org/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.6.8" id="gform_json-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" id="gform_gravityforms-js-extra" data-amp-unvalidated-tag>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":0,"iconText":"Select date"}};
var gf_legacy_multi = [];
var gform_gravityforms = {"strings":{"invalid_file_extension":"This type of file is not allowed. Must be one of the following:","delete_file":"Delete this file","in_progress":"in progress","file_exceeds_limit":"File exceeds size limit","illegal_extension":"This type of file is not allowed.","max_reached":"Maximum number of files reached","unknown_error":"There was a problem while saving the file on the server","currently_uploading":"Please wait for the uploading to complete","cancel":"Cancel","cancel_upload":"Cancel this upload","cancelled":"Cancelled"},"vars":{"images_url":"https:\/\/www.berkeleyside.org\/wp-content\/plugins\/gravityforms\/images"}};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2,"code":"USD"},"base_url":"https:\/\/www.berkeleyside.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.berkeleyside.org\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
/* ]]> */
</script>
<script type="text/javascript" defer src="https://www.berkeleyside.org/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.6.8" id="gform_gravityforms-js" data-amp-unvalidated-tag></script>
			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
		<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;blog=198460613&amp;post=482641&amp;tz=-8&amp;srv=www.berkeleyside.org&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=www.berkeleyside.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel><script type="text/javascript" data-amp-unvalidated-tag>
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 6) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript" data-amp-unvalidated-tag>
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [6, 1]) } );
</script>


</body></html>
<!--
	generated 106 seconds ago
	generated in 0.971 seconds
	served from batcache in 0.003 seconds
	expires in 194 seconds
-->
