<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11">

<!-- daily briefing: empty --><!-- nosh weekly: empty -->
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.4 (Yoast SEO v18.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Report: Berkeley’s homeless population dropped by 51 during the pandemic</title>
	<meta name="description" content="The numbers are a slight decrease from the last homeless count in 2019, which found 1,108 people homeless in Berkeley." />
	<link rel="canonical" href="https://www.berkeleyside.org/2022/05/16/berkeley-homeless-population-2022" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Berkeley’s homeless population dropped 5% during the pandemic, report says" />
	<meta property="og:description" content="The numbers are a slight decrease from the last homeless count in 2019, which found 1,108 people homeless in Berkeley." />
	<meta property="og:url" content="https://www.berkeleyside.org/2022/05/16/berkeley-homeless-population-2022" />
	<meta property="og:site_name" content="Berkeleyside" />
	<meta property="article:publisher" content="https://www.facebook.com/berkeleyside" />
	<meta property="article:published_time" content="2022-05-16T23:59:42+00:00" />
	<meta property="article:modified_time" content="2022-05-17T00:07:16+00:00" />
	<meta property="og:image" content="https://www.berkeleyside.org/wp-content/uploads/2022/05/large-DSC_1751.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1067" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@SupriyaYelimeli" />
	<meta name="twitter:site" content="@berkeleyside" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Feed" href="https://www.berkeleyside.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Comments Feed" href="https://www.berkeleyside.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Berkeleyside &raquo; Berkeley’s homeless population dropped 5% during the pandemic, report says Comments Feed" href="https://www.berkeleyside.org/2022/05/16/berkeley-homeless-population-2022/feed" />
<script type="text/javascript">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</script>
<!-- berkeleyside.org is managing ads with Advanced Ads --><script id="bside-ad-ready">
			/**
 * Wait for the page to be ready before firing JS.
 *
 * @param {function} callback - A callable function to be executed.
 * @param {string} [requestedState=complete] - document.readyState to wait for. Defaults to 'complete', can be 'interactive'.
 */
window.advanced_ads_ready = function ( callback, requestedState ) {
	requestedState = requestedState || 'complete';
	var checkState = function ( state ) {
		return requestedState === 'interactive' ? state !== 'loading' : state === 'complete';
	};

	// If we have reached the correct state, fire the callback.
	if ( checkState( document.readyState ) ) {
		callback();
		return;
	}
	// We are not yet in the correct state, attach an event handler, only fire once if the requested state is 'interactive'.
	document.addEventListener( 'readystatechange', function ( event ) {
		if ( checkState( event.target.readyState ) ) {
			callback();
		}
	}, {once: requestedState === 'interactive'} );
};

window.advanced_ads_ready_queue = window.advanced_ads_ready_queue || [];
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.berkeleyside.org/wp-includes/css/dist/block-library/style.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
/**
 * Colors
 */
/**
 * Breakpoints & Media Queries
 */
/**
 * SCSS Variables.
 *
 * Please use variables from this sheet to ensure consistency across the UI.
 * Don't add to this sheet unless you're pretty sure the value will be reused in many places.
 * For example, don't add rules to this sheet that affect block visuals. It's purely for UI.
 */
/**
 * Colors
 */
/**
 * Fonts & basic variables.
 */
/**
 * Grid System.
 * https://make.wordpress.org/design/2019/10/31/proposal-a-consistent-spacing-system-for-wordpress/
 */
/**
 * Dimensions.
 */
/**
 * Shadows.
 */
/**
 * Editor widths.
 */
/**
 * Block & Editor UI.
 */
/**
 * Block paddings.
 */
/**
 * React Native specific.
 * These variables do not appear to be used anywhere else.
 */
/**
*  Converts a hex value into the rgb equivalent.
*
* @param {string} hex - the hexadecimal value to convert
* @return {string} comma separated rgb values
*/
/**
 * Breakpoint mixins
 */
/**
 * Long content fade mixin
 *
 * Creates a fading overlay to signify that the content is longer
 * than the space allows.
 */
/**
 * Focus styles.
 */
/**
 * Applies editor left position to the selector passed as argument
 */
/**
 * Styles that are reused verbatim in a few places
 */
/**
 * Allows users to opt-out of animations via OS-level preferences.
 */
/**
 * Reset default styles for JavaScript UI based pages.
 * This is a WP-admin agnostic reset
 */
/**
 * Reset the WP Admin page styles for Gutenberg-like pages.
 */
.wp-block-audio figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-audio figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-code > code {
  font-family: Menlo, Consolas, monaco, monospace;
  color: #1e1e1e;
  padding: 0.8em 1em;
  border: 1px solid #ddd;
  border-radius: 4px;
}

.wp-block-embed figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-embed figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.blocks-gallery-caption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .blocks-gallery-caption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-image figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-image figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-pullquote {
  border-top: 4px solid currentColor;
  border-bottom: 4px solid currentColor;
  margin-bottom: 1.75em;
  color: currentColor;
}
.wp-block-pullquote cite,
.wp-block-pullquote footer, .wp-block-pullquote__citation {
  color: currentColor;
  text-transform: uppercase;
  font-size: 0.8125em;
  font-style: normal;
}

.wp-block-quote {
  border-left: 0.25em solid currentColor;
  margin: 0 0 1.75em 0;
  padding-left: 1em;
}
.wp-block-quote cite,
.wp-block-quote footer {
  color: currentColor;
  font-size: 0.8125em;
  position: relative;
  font-style: normal;
}
.wp-block-quote.has-text-align-right {
  border-left: none;
  border-right: 0.25em solid currentColor;
  padding-left: 0;
  padding-right: 1em;
}
.wp-block-quote.has-text-align-center {
  border: none;
  padding-left: 0;
}
.wp-block-quote.is-style-plain, .wp-block-quote.is-style-large, .wp-block-quote.is-large {
  border: none;
}

.wp-block-search .wp-block-search__label {
  font-weight: bold;
}

.wp-block-group:where(.has-background) {
  padding: 1.25em 2.375em;
}

.wp-block-separator {
  border: none;
  border-bottom: 2px solid currentColor;
  margin-left: auto;
  margin-right: auto;
  opacity: 0.4;
}
.wp-block-separator:not(.is-style-wide):not(.is-style-dots) {
  width: 100px;
}
.wp-block-separator.has-background:not(.is-style-dots) {
  border-bottom: none;
  height: 1px;
}
.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots) {
  height: 2px;
}

.wp-block-table thead {
  border-bottom: 3px solid;
}
.wp-block-table tfoot {
  border-top: 3px solid;
}
.wp-block-table td,
.wp-block-table th {
  padding: 0.5em;
  border: 1px solid;
  word-break: normal;
}
.wp-block-table figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-table figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-video figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-video figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-template-part.has-background {
  padding: 1.25em 2.375em;
  margin-top: 0;
  margin-bottom: 0;
}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://www.berkeleyside.org/wp-includes/css/dist/components/style.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-components-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.berkeleyside.org/wp-includes/css/dist/block-editor/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.berkeleyside.org/wp-includes/css/dist/nux/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.berkeleyside.org/wp-includes/css/dist/reusable-blocks/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.berkeleyside.org/wp-includes/css/dist/editor/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bynder_block-cgb-style-css-css'  href='https://www.berkeleyside.org/wp-content/plugins/bynder/build/style-index.css' type='text/css' media='all' />
<style id='wp-parsely-recommendations-style-inline-css' type='text/css'>
.parsely-recommendations-list-title{font-size:1.2em}.parsely-recommendations-list{list-style:none;padding:unset}.parsely-recommendations-cardbody{overflow:hidden;padding:.8em;text-overflow:ellipsis;white-space:nowrap}.parsely-recommendations-cardmedia{padding:.8em .8em 0}

</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.berkeleyside.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.berkeleyside.org/wp-includes/js/mediaelement/wp-mediaelement.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.berkeleyside.org/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pb-accordion-blocks-style-css'  href='https://www.berkeleyside.org/wp-content/plugins/accordion-blocks/build/index.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-for-wp-css'  href='https://www.berkeleyside.org/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newspack-listings-styles-css'  href='https://www.berkeleyside.org/wp-content/plugins/newspack-listings/dist/assets.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=8.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=8.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-style-css'  href='https://www.berkeleyside.org/wp-content/themes/berkeleyside-three/style.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='berkeleyside-three-google-fonts-css'  href='https://fonts.googleapis.com/css2?family=PT+Serif:ital@1&#038;family=Source+Sans+Pro:ital,wght@0,400;0,600;0,700;1,400;1,600;1,700&#038;family=Source+Serif+Pro:ital,wght@0,400;0,600;0,700;1,400;1,600;1,700&#038;family=Vast+Shadow&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.berkeleyside.org/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-top-posts-widget-css'  href='https://www.berkeleyside.org/wp-content/plugins/jetpack/modules/widgets/top-posts/style.css?ver=20141013' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.berkeleyside.org/wp-content/plugins/tablepress/css/default.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.berkeleyside.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_list {display:block; margin-top: 0.5em; margin-left:-4px;}
.a2a_svg {padding: 2px;border-radius: 50% !important;}
</style>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-includes/js/jquery/jquery.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.berkeleyside.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4' id='fancybox-for-wp-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare&#038;ver=8.2.5' id='ssba-sharethis-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.berkeleyside.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.berkeleyside.org\/wp-json\/wordpress-popular-posts","ID":454735,"token":"279620dff9","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/uploads/558/708/public/assets/js/advanced.js?ver=1.33.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/uploads/558/445/363/765/936/79.js?ver=2.17.2' id='advanced_ads_pro/visitor_conditions-js'></script>
<script crossorigin="anonymous" type='text/javascript' src='https://kit.fontawesome.com/5a317da1c3.js' id='font-awesome-official-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-370653-6' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.berkeleyside.org"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-370653-6", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.berkeleyside.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.berkeleyside.org/wp-json/wp/v2/posts/454735" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.berkeleyside.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.berkeleyside.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.berkeleyside.org/?p=454735' />
<link rel="alternate" type="application/json+oembed" href="https://www.berkeleyside.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berkeleyside.org%2F2022%2F05%2F16%2Fberkeley-homeless-population-2022" />
<link rel="alternate" type="text/xml+oembed" href="https://www.berkeleyside.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.berkeleyside.org%2F2022%2F05%2F16%2Fberkeley-homeless-population-2022&#038;format=xml" />

<!-- Fancybox for WordPress v3.3.3 -->
<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function () {

		var mobileOnly = false;
		
		if (mobileOnly) {
			return;
		}

		jQuery.fn.getTitle = function () { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

				var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
			return /\.(jpe?g|png|gif|mp4|webp|bmp)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		});
		

		// Add data-type iframe for links that are not images or videos.
		var iframeLinks = jQuery('.fancyboxforwp').filter(function () {
			return !/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		}).filter(function () {
			return !/vimeo|youtube/i.test(jQuery(this).attr('href'))
		});
		iframeLinks.attr({"data-type": "iframe"}).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox", "gallery").getTitle();
		iframeLinks.attr({"data-fancybox": "gallery"}).getTitle();

		// Gallery type NONE
		
		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: false,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration: "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: false,
			arrows: true,
			clickContent:false,
			clickSlide: "close",
			mobile: {
				clickContent: function (current, event) {
					return current.type === "image" ? "toggleControls" : false;
				},
				clickSlide: function (current, event) {
					return current.type === "image" ? "close" : "close";
				},
			},
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate
	: function() { },		beforeClose: function() { },			afterShow: function() {},				afterClose: function() { },					caption : function( instance, item ) {var title ="";if("undefined" != typeof jQuery(this).context ){var title = jQuery(this).context.title;} else { var title = ("undefined" != typeof jQuery(this).attr("title")) ? jQuery(this).attr("title") : false;}var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && title.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+title+'</p>' ;}return caption;},
		afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
			})
		;

			})
</script>
<!-- END Fancybox for WordPress -->
<link rel="preconnect" href="https://cloud.fifu.app"><link rel="preconnect" href="https://cdn.fifu.app"><link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta name="generator" content="Site Kit by Google 1.74.0" /><!-- BEGIN HEADER CODE PLUGIN -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '267501123632404');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" alt="Facebook"
  src="https://www.facebook.com/tr?id=267501123632404&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- Facebook verification code -->
<meta name="facebook-domain-verification" content="ebdkmmh9si9kskt0szof4gquzcdgxq" />

<!-- END HEADER CODE PLUGIN --><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="bside-ad-layer-custom-css"></style>            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.berkeleyside.org\/2022\/05\/16\/berkeley-homeless-population-2022"},"headline":"Berkeley\u2019s homeless population dropped 5% during the pandemic, report says","url":"http:\/\/www.berkeleyside.org\/2022\/05\/16\/berkeley-homeless-population-2022","thumbnailUrl":"https:\/\/www.berkeleyside.org\/wp-content\/uploads\/2022\/05\/large-DSC_1751-200x133.jpeg","image":{"@type":"ImageObject","url":"https:\/\/www.berkeleyside.org\/wp-content\/uploads\/2022\/05\/large-DSC_1751.jpeg"},"dateCreated":"2022-05-16T23:59:42Z","datePublished":"2022-05-16T23:59:42Z","dateModified":"2022-05-17T00:07:16Z","articleSection":"City","author":[{"@type":"Person","name":"Supriya Yelimeli"}],"creator":["Supriya Yelimeli"],"publisher":{"@type":"Organization","name":"Berkeleyside","logo":"https:\/\/www.berkeleyside.org\/wp-content\/uploads\/2018\/07\/cropped-berkeleyside-favicon-1.png"},"keywords":["homelessness","housing &amp; development","city"]}</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>
			<script type="text/javascript">
			if ( typeof advadsGATracking === 'undefined' ) {
				window.advadsGATracking = {
					delayedAds: {},
					deferedAds: {}
				};
			}
		</script>
		
<!-- Google Tag Manager snippet added by Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-ND2NPS9' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->
<link rel="icon" href="https://www.berkeleyside.org/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.berkeleyside.org/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.berkeleyside.org/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.berkeleyside.org/wp-content/uploads/2018/07/cropped-berkeleyside-favicon-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-454735 single-format-standard header-berkeleyside group-blog category-city category-housing aa-prefix-bside-ad-">

    		<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-ND2NPS9" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
		
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-dark-grayscale">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 0.49803921568627" />
					<feFuncG type="table" tableValues="0 0.49803921568627" />
					<feFuncB type="table" tableValues="0 0.49803921568627" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-grayscale">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 1" />
					<feFuncG type="table" tableValues="0 1" />
					<feFuncB type="table" tableValues="0 1" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-purple-yellow">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" />
					<feFuncG type="table" tableValues="0 1" />
					<feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-blue-red">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 1" />
					<feFuncG type="table" tableValues="0 0.27843137254902" />
					<feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-midnight">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 0" />
					<feFuncG type="table" tableValues="0 0.64705882352941" />
					<feFuncB type="table" tableValues="0 1" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-magenta-yellow">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.78039215686275 1" />
					<feFuncG type="table" tableValues="0 0.94901960784314" />
					<feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-purple-green">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" />
					<feFuncG type="table" tableValues="0 1" />
					<feFuncB type="table" tableValues="0.44705882352941 0.4" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-blue-orange">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.098039215686275 1" />
					<feFuncG type="table" tableValues="0 0.66274509803922" />
					<feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
		<div id="pre-header">
			<div class="page-group">
				<!-- ad 395549 -->
				<div style="margin-left: auto; margin-right: auto; text-align: center; " class="gam-leaderboard bside-ad-target" id="bside-ad-1677582120" data-advadstrackid="395549" data-advadstrackbid="1"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-6725952068099-0">
  <script>
	googletag.cmd.push(function() {
				googletag.defineSlot( '/5391017/Berkeleyside/bs_header_leaderboard', [[320,100],[320,50],[970,90]], 'gpt-ad-6725952068099-0' )
		.addService(googletag.pubads()).setTargeting( 'category', ["city", "housing", "homelessness"] ).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-6725952068099-0' );
	});
  </script>
</div>
</div>			</div><!-- .page-group -->
		</div><!-- #pre-header -->

	

	<header id="masthead" class="site-header" role="banner">

		<div id="masthead-branding" class="page-group masthead-branding-berkeleyside">

			
<div class="site-branding">
	<div id="logo">
		<a class="header-logo-link" href="https://www.berkeleyside.org" rel="home" >
						<img src="https://www.berkeleyside.org/wp-content/themes/berkeleyside-three/img/berkeleyside-logo-white.png" alt="Berkeleyside logo" class="header-logo-image">
		</a>
	</div>

	<div class="site-info screen-reader-text">
		<h1 class="site-title"><a href="https://www.berkeleyside.org/" rel="home">Berkeleyside</a></h1>

		<p>Berkeley, CA&#039;s independent news site</p>	</div>

	<div class="logo-sub"><p>Nonprofit news<br>Free for all, <span>funded by readers</span></p></div></div><!-- .site-branding -->

<div id="masthead-secondary">

	<div class="menu-container cta"><ul id="menu-call-to-action" class="menu"><li id="menu-item-433086" class="button-link button-light menu-item menu-item-type-custom menu-item-object-custom menu-item-433086"><a href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&#038;campaign=7015a000000zU8zAAE&#038;amount=15&#038;installmentPeriod=monthly">Donate</a></li>
<li id="menu-item-433087" class="button-link button-light menu-item menu-item-type-post_type menu-item-object-page menu-item-433087"><a href="https://www.berkeleyside.org/newsletters">Get our newsletters</a></li>
<li id="menu-item-433088" class="button-link button-dark menu-item menu-item-type-post_type menu-item-object-page menu-item-433088"><a href="https://www.berkeleyside.org/tips">Submit a tip</a></li>
</ul></div>
	<div class="menu-container secondary">
		<ul id="berekelyside-secondary" class="menu"><li id="menu-item-427533" class="button-link button-dark menu-item menu-item-type-custom menu-item-object-custom menu-item-427533"><a title="Shop Berkeleyside Merch" href="https://store.citysidejournalism.org/">Shop</a></li>
<li id="menu-item-305284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a title="About Berkeleyside" href="https://www.berkeleyside.org/about-berkeleyside">About</a></li>
<li id="menu-item-389012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389012"><a href="https://www.berkeleyside.org/advertise-with-berkeleyside">Advertise</a></li>
<li id="menu-item-401107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401107"><a title="Contact us" href="https://www.berkeleyside.org/contact-us">Contact</a></li>
</ul>
		<ul id="menu-social-media" class="menu"><li id="menu-item-305316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305316"><a href="https://www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-305317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305317"><a href="https://twitter.com/berkeleyside?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-305318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305318"><a href="https://www.instagram.com/berkeleyside/?hl=en"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-375749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375749"><a title="Berkeleyside Flickr" href="https://www.flickr.com/groups/berkeleyside"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i></a></li>
</ul>	</div>

	<div id="search-form-container">
		

<form role="search" method="get" class="search-form" action="https://www.berkeleyside.org/">
	<label for="search-form-6282e73c91d45">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-6282e73c91d45" class="search-field" placeholder="Search" value="" name="s" />
	<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">Search</span></button>
</form>
	</div><!-- .search-form-container -->
			
</div><!-- #masthead-secondary -->

		</div><!-- .page-group -->

		<div id="navigation-group" class="page-group group-navigation">

	<nav id="site-navigation" class="main-navigation" role="navigation">

		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
			<span class="screen-reader-text">Menu</span>
			<i class="fas fa-bars"></i>
			<i class="fas fa-times"></i>
		</button>

		<ul id="berkeleyside-primary" class="menu">

							<!-- home -->
				<li><a href="https://www.berkeleyside.org/" rel="home"><i class="fa fa-home fa-lg" aria-hidden="true"></i></a></li>
			
			<!-- primary -->
			<li id="menu-item-387067" class="menu-item-nosh menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387067"><a href="https://www.berkeleyside.org/nosh">Nosh</a></li>
<li id="menu-item-432840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432840"><a href="https://www.berkeleyside.org/arts">Arts</a></li>
<li id="menu-item-433273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433273"><a href="https://www.berkeleyside.org/business">Business</a></li>
<li id="menu-item-244246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244246"><a href="https://www.berkeleyside.org/city">City</a></li>
<li id="menu-item-372919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372919"><a href="https://www.berkeleyside.org/community">Community</a></li>
<li id="menu-item-381340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381340"><a href="https://www.berkeleyside.org/tag/coronavirus">COVID</a></li>
<li id="menu-item-244248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244248"><a href="https://www.berkeleyside.org/crime-safety">Crime</a></li>
<li id="menu-item-372191" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-372191"><a href="https://www.berkeleyside.org/housing">Housing</a></li>
<li id="menu-item-372920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372920"><a href="https://www.berkeleyside.org/berkeley-neighborhoods">Neighborhoods</a></li>
<li id="menu-item-244251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="https://www.berkeleyside.org/schools">Schools</a></li>
<li id="menu-item-244252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="https://www.berkeleyside.org/obituaries">Obituaries</a></li>
<li id="menu-item-388827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388827"><a href="https://www.berkeleyside.org/opinion">Opinion</a></li>
<li id="menu-item-381248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381248"><a href="https://www.berkeleyside.org/events-calendar#/94703-berkeley/all/today">Events</a></li>

			<!-- today -->
			<li><a href="https://www.berkeleyside.org/2022/05/16">Today&rsquo;s news</a></li>

			<li><a href="https://oaklandside.org/">The Oaklandside</a></li>

		</ul><!-- .berkeleyside-primary.menu -->

		<ul id="berekelyside-secondary" class="menu mobile-menu"><li class="button-link button-dark menu-item menu-item-type-custom menu-item-object-custom menu-item-427533"><a title="Shop Berkeleyside Merch" href="https://store.citysidejournalism.org/">Shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a title="About Berkeleyside" href="https://www.berkeleyside.org/about-berkeleyside">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389012"><a href="https://www.berkeleyside.org/advertise-with-berkeleyside">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401107"><a title="Contact us" href="https://www.berkeleyside.org/contact-us">Contact</a></li>
</ul>
		<div id="search-form-container" class="mobile-menu">
			

<form role="search" method="get" class="search-form" action="https://www.berkeleyside.org/">
	<label for="search-form-6282e73c945b9">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-6282e73c945b9" class="search-field" placeholder="Search" value="" name="s" />
	<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i><span class="screen-reader-text">Search</span></button>
</form>
		</div><!-- .search-form-container -->

	</nav><!-- #site-navigation -->

	<div class="menu-container"><ul id="menu-tips-social" class="menu-berkeleyside-social-media mobile-menu-social"><li id="menu-item-395648" class="button-link button-dark menu-item menu-item-type-post_type menu-item-object-page menu-item-395648"><a href="https://www.berkeleyside.org/tips">Tips</a></li>
<li id="menu-item-395644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395644"><a href="https://www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-395645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395645"><a href="https://twitter.com/berkeleyside?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-395646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395646"><a href="https://www.instagram.com/berkeleyside/?hl=en"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-395647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395647"><a href="https://www.flickr.com/groups/berkeleyside"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i></a></li>
</ul></div>
</div>
	</header><!-- #masthead -->


	<div id="logo-print">
		<img class="header-logo-image" name=image src="https://www.berkeleyside.org/wp-content/themes/berkeleyside-three/img/berkeleyside-logo-blue.png">	</div>


    		<div id="eoy-campaign">

			    </div>

	

	<div id="content" class="site-content">
		<!-- header -->

	<div id="primary" class="content-area page-group">

		<div id="news-banner"><aside id="text-32" class="widget-odd widget-last widget-first widget-1 berkeleyside-news-banner widget widget_text">			<div class="textwidget"><p><strong>STUDENT HOUSING: </strong><a href="https://www.berkeleyside.org/2022/05/08/uc-berkeley-student-housing-building">Why hasn&#8217;t Cal built more of it?</a> | <strong>ELECTION GUIDE: </strong><a href="https://www.berkeleyside.org/2022/04/27/june-7-primary-election-berkeley-voters">June 7 primary</a> | <strong>WATCH: </strong><a href="https://www.berkeleyside.org/2022/02/07/watch-the-uc-berkeley-peregrine-falcons-live">FalconCam</a></p>
</div>
		</aside></div>
		<main id="main-2-0" class="site-main main-row one-column-aside" role="main">

			<!-- single/single-content -->
<!-- 454735 -->


<article id="post-454735" class="post-454735 post type-post status-publish format-standard has-post-thumbnail hentry category-city category-housing tag-homelessness">

	
	<div class="pre-header">
		<div class="primary-category">
			<a href="https://www.berkeleyside.org/housing" title="Housing &amp; Development" class="primary_cat">Housing &amp; Development</a>		</div>
	</div>

		<header class="entry-header">
		

		<h1 class="entry-title">Berkeley’s homeless population dropped 5% during the pandemic, report says</h1>
					<div class="entry-summary">
				<p>There are about 50 fewer homeless people in the city than in 2019, even as Alameda County’s homeless population rose 22%, according to a new report.</p>
			</div><!-- .entry-summary -->
		
		
	</header><!-- .entry-header -->


			<div class="entry-meta">
			<!-- comments open --><div class="comments-number-container"><a class="disqus-comment-link" href="https://www.berkeleyside.org/2022/05/16/berkeley-homeless-population-2022#disqus_thread"></a></div><!-- Simple Share Buttons Adder (8.2.5) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.berkeleyside.org/2022/05/16/berkeley-homeless-population-2022"  target="_blank" ><img src="https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 25px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.berkeleyside.org/2022/05/16/berkeley-homeless-population-2022&amp;text=Berkeley%E2%80%99s%20homeless%20population%20dropped%205%25%20during%20the%20pandemic%2C%20report%20says%20"  target=&quot;_blank&quot; ><img src="https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 25px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Berkeley’s%20homeless%20population%20dropped%205%%20during%20the%20pandemic,%20report%20says&#038;body=%20https://www.berkeleyside.org/2022/05/16/berkeley-homeless-population-2022"><img src="https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 25px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 25px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>
			<div class="post-date-author">
				<div class="byline">By <span class="author vcard"><a class="url fn n" href="https://www.berkeleyside.org/author/supriya-yelimeli">Supriya Yelimeli</a></span></div><!-- .byline --><span class="posted-on published-today updated-today "><time class="entry-date published" datetime="2022-05-16T16:59:42-07"><span class="month-day">May 16</span><span class="year">2022</span>, <span class="hour">4:59 p.m.</span></time><time class="updated" datetime="2022-05-16T17:07:16-07">today at <span class="hour-updated">5:07 p.m.</span></time></span>			</div>

			
		</div><!-- .entry-meta -->
	

			<div class="entry-content">

			

			
			
<figure class="wp-block-image" data-bynder-id="00477E5A-C122-46A0-BEBFB2855244ED11"><img src="https://assets.citysidejournalism.org/m/468a97318b325dc9/large-PIT-Count-Berkeley.jpg" alt="PIT Count Berkeley"/><figcaption>Volunteers conducted the PIT homeless count in Berkeley on Feb. 23, 2021. People&#8217;s Park was one of the locations that they visited. Credit: Supriya Yelimeli</figcaption></figure>



<p>In the last three years, the number of homeless people living in Berkeley dropped about 5% to 1,057, even as the homeless population rose 22% in Alameda County over the same period, according to <a href="https://www.berkeleyside.org/wp-content/uploads/2022/05/Berkeley-PIT-2022-Infographic-Report.pdf">initial data</a> from a new report.</p>



<p>It&#8217;s the first time in recent history that overall numbers went down in Berkeley. </p>



<p>While the homeless population across Alameda County increased to 9,747 people from 2019, the rate of growth of the problem is slowing countywide. Each year from 2017 to 2019, the county&#8217;s homeless population grew by as much as it did in the three years between 2019 and 2022.</p>



<p>Things are better than what some in the homeless community feared. Thanks to COVID-19 emergency funding, “we’ve been able to stave off a catastrophic increase,” said Tomiquia Moss, CEO of <a href="https://www.allhomeca.org/">All Home</a>, a Bay Area homelessness nonprofit, at a press conference Monday morning.</p><div class="bside-ad-content-inline-1 gam-rectangle-in-content bside-ad-target" style="margin-left: auto; margin-right: auto; text-align: center; " id="bside-ad-1680251444" data-advadstrackid="396119" data-advadstrackbid="1"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-3112871835227-0">
  <script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
build();
		googletag.defineSlot( '/5391017/Berkeleyside', [[300,250],[300,600],[320,100],[320,50],[970,250],[970,90]], 'gpt-ad-3112871835227-0' )
		.addService(googletag.pubads()).setTargeting( 'category', ["city", "housing", "homelessness"] ).defineSizeMapping(mapping).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-3112871835227-0' );
	});
  </script>
</div>
</div>



<p>The new numbers are the result of the long-awaited 2022 <a href="https://oaklandside.org/2022/02/23/volunteers-conduct-long-awaited-homeless-count-in-oakland-berkeley/">“point-in-time” homeless count</a>, or PIT count, conducted by the nonprofit EveryOne Home. </p>



<p>Every two years, counties across the U.S. send out volunteers to tally how many unhoused people are living on the streets on one winter night. Shelter staff count their residents as well. The PIT count is required to access federal funds and is considered the most accurate source of local homelessness data, but it’s an estimate. Volunteers who conduct the census may not find a homeless resident who is living out of sight, or at a temporary indoor location like a friend’s home the morning of the count.</p>



<p>The pandemic prompted a <a href="https://oaklandside.org/2021/01/04/alameda-county-decides-not-to-count-homeless-population-this-year/">year-long delay</a> of the 2021 count, forcing officials and service providers to continue relying on outdated numbers, and leaving many people with questions about the impact of the crisis on the region’s most marginalized residents. </p>



<iframe title="“Alameda" county="" homeless="" population="" by="" city”="" aria-label="“Stacked" column="" chart”="" id="“datawrapper-chart-0WZk9”" src="“https://datawrapper.dwcdn.net/0WZk9/1/”" scrolling="“no”" frameborder="“0&quot;" style="“width:" 0;="" min-width:="" 100%="" !important;="" border:="" none;”="" height="“304&quot;"></iframe><script type="“text/javascript”">!function(){“use strict”;window.addEventListener(“message”,(function(e){if(void 0!==e.data[“datawrapper-height”]){var t=document.querySelectorAll(“iframe”);for(var a in e.data[“datawrapper-height”])for(var r=0;r<t.length;r++){if(t[r].contentWindow===e.source)t[r].style.height=e.data[“datawrapper-height”][a]+“px”}}}))}();
</script>



<p>In 2019, the <a href="https://www.berkeleyside.org/2019/07/23/berkeleys-homeless-population-jumped-13-in-past-two-years">one-day homeless count</a> found 1,108 people living in the streets, tents, vehicles and shelters of Berkeley. <a href="https://www.berkeleyside.org/2022/02/23/alameda-county-homeless-count-berkeley-oakland#:~:text=Alameda%20County%20homeless%20population%20by%20city&amp;text=The%202019%20PIT%20count%20found,homeless%20residents%2C%20counted%201%2C108%20people.">This year's count</a> was conducted on Feb. 23, 2022, and recorded 51 fewer people — compared to the 13% increase that volunteers, service providers and shelters found after the last count. </p>



<p>The count distinguishes between homeless people living in a shelter and those who are unsheltered. Both categories of the population dropped, with 803 people considered "unsheltered" and 254 people in shelters. The number of people living in shelters dropped 14%. Among unsheltered people, the number living in tents rose 70%, the number living in vehicles rose 26%, the number living in RVs dropped 57% and the number living on the street dropped 53%. </p>



<figure class="wp-block-image size-large"><img data-attachment-id="454803" data-permalink="https://www.berkeleyside.org/2022/05/16/berkeley-homeless-population-2022/screen-shot-2022-05-16-at-3-37-37-pm" data-orig-file="https://www.berkeleyside.org/wp-content/uploads/2022/05/Screen-Shot-2022-05-16-at-3.37.37-PM.png" data-orig-size="1616,954" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PIT-Count-Numbers" data-image-description="" data-image-caption="&lt;p&gt;Figures in the initial data from the homelessness count show that people who live in tents in Berkeley have increased since 2019. Credit: Everyone Home&lt;/p&gt;
" data-medium-file="https://www.berkeleyside.org/wp-content/uploads/2022/05/Screen-Shot-2022-05-16-at-3.37.37-PM-360x213.png" data-large-file="https://www.berkeleyside.org/wp-content/uploads/2022/05/Screen-Shot-2022-05-16-at-3.37.37-PM-1200x708.png" loading="lazy" width="1200" height="708" src="https://www.berkeleyside.org/wp-content/uploads/2022/05/Screen-Shot-2022-05-16-at-3.37.37-PM-1200x708.png" alt="" class="wp-image-454803" srcset="https://www.berkeleyside.org/wp-content/uploads/2022/05/Screen-Shot-2022-05-16-at-3.37.37-PM-1200x708.png 1200w, https://www.berkeleyside.org/wp-content/uploads/2022/05/Screen-Shot-2022-05-16-at-3.37.37-PM-360x213.png 360w, https://www.berkeleyside.org/wp-content/uploads/2022/05/Screen-Shot-2022-05-16-at-3.37.37-PM-200x118.png 200w, https://www.berkeleyside.org/wp-content/uploads/2022/05/Screen-Shot-2022-05-16-at-3.37.37-PM-768x453.png 768w, https://www.berkeleyside.org/wp-content/uploads/2022/05/Screen-Shot-2022-05-16-at-3.37.37-PM-1536x907.png 1536w, https://www.berkeleyside.org/wp-content/uploads/2022/05/Screen-Shot-2022-05-16-at-3.37.37-PM.png 1616w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption>Figures in the initial data from the homelessness count show that people who live in tents and vehicles in Berkeley have increased since 2019, though other categories have dropped. Credit: Everyone Home</figcaption></figure>



<p>Complete, detailed demographic data will be available later this summer, but initial numbers show that Black residents are still disproportionately impacted by homelessness in Berkeley and throughout the county, and over half of homeless people in the city are considered "chronically homeless," meaning they've been without permanent housing for at least a year. </p>



<p>The number of chronically homeless veterans has also increased across the county, according to the initial report.</p><div class="bside-ad-content-inline-2 gam-rectangle-in-content bside-ad-target" style="margin-left: auto; margin-right: auto; text-align: center; " id="bside-ad-1481000091" data-advadstrackid="396119" data-advadstrackbid="1"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-8332298433329-0">
  <script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
build();
		googletag.defineSlot( '/5391017/Berkeleyside', [[300,250],[300,600],[320,100],[320,50],[970,250],[970,90]], 'gpt-ad-8332298433329-0' )
		.addService(googletag.pubads()).setTargeting( 'category', ["city", "housing", "homelessness"] ).defineSizeMapping(mapping).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-8332298433329-0' );
	});
  </script>
</div>
</div>



<p>Local officials and homelessness workers said the regional numbers — though they present a dismal picture of of nearly 10,000 homeless people in Alameda County, with <a href="https://oaklandside.org/2022/05/16/oakland-homeless-population-count-5000-people-pandemic/">over 5,000 people homeless in Oakland alone</a> — are actually a sign that local and federal investment in housing retention and services during the pandemic were successful. </p>



<p>This included strong eviction protections, federal housing vouchers for homeless residents and state-supported programs that offered temporary housing, like <a href="https://www.berkeleyside.org/2022/03/09/peoples-park-housing-cal-uc-berkeley-rodeway-inn">Project Roomkey</a>, and converted hotels into permanent housing, like <a href="https://www.berkeleyside.org/2021/12/15/golden-bear-inn-project-homekey-berkeley">Homekey</a>.</p>



<p>Many people had expected to see a drastic increase in homelessness statistics due to COVID-19, but the increase was significantly lower than years prior, even with widely reported job loss, financial and housing insecurity. And during this time, over 70% of the 2,000 people who passed through Project Roomkey countywide ended up in permanent housing, according to Kerry Abbott, director of the county office of homeless care and coordination.</p>



<h2 id="h-sustained-regional-funding-needed-to-prevent-exponential-increases-in-homelessness-leaders-say">Sustained, regional funding needed to prevent 'exponential' increases in homelessness, leaders say</h2>



<figure class="wp-block-image size-large"><img data-attachment-id="454802" data-permalink="https://www.berkeleyside.org/2022/05/16/berkeley-homeless-population-2022/screen-shot-2022-05-16-at-10-53-46-am" data-orig-file="https://www.berkeleyside.org/wp-content/uploads/2022/05/Screen-Shot-2022-05-16-at-10.53.46-AM.png" data-orig-size="1836,1144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2022-05-16 at 10.53.46 AM" data-image-description="" data-image-caption="" data-medium-file="https://www.berkeleyside.org/wp-content/uploads/2022/05/Screen-Shot-2022-05-16-at-10.53.46-AM-360x224.png" data-large-file="https://www.berkeleyside.org/wp-content/uploads/2022/05/Screen-Shot-2022-05-16-at-10.53.46-AM-1200x748.png" loading="lazy" width="1200" height="748" src="https://www.berkeleyside.org/wp-content/uploads/2022/05/Screen-Shot-2022-05-16-at-10.53.46-AM-1200x748.png" alt="" class="wp-image-454802" srcset="https://www.berkeleyside.org/wp-content/uploads/2022/05/Screen-Shot-2022-05-16-at-10.53.46-AM-1200x748.png 1200w, https://www.berkeleyside.org/wp-content/uploads/2022/05/Screen-Shot-2022-05-16-at-10.53.46-AM-360x224.png 360w, https://www.berkeleyside.org/wp-content/uploads/2022/05/Screen-Shot-2022-05-16-at-10.53.46-AM-200x125.png 200w, https://www.berkeleyside.org/wp-content/uploads/2022/05/Screen-Shot-2022-05-16-at-10.53.46-AM-768x479.png 768w, https://www.berkeleyside.org/wp-content/uploads/2022/05/Screen-Shot-2022-05-16-at-10.53.46-AM-1536x957.png 1536w, https://www.berkeleyside.org/wp-content/uploads/2022/05/Screen-Shot-2022-05-16-at-10.53.46-AM-1832x1144.png 1832w, https://www.berkeleyside.org/wp-content/uploads/2022/05/Screen-Shot-2022-05-16-at-10.53.46-AM.png 1836w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure>



<p>Mayor Jesse Arreguín attributed Berkeley's drop in numbers to Measure P, approved by voters in 2018, which put about $15 million toward homelessness services. That included the <a href="https://www.berkeleyside.org/2021/07/02/new-west-berkeley-homeless-shelter-grayson-street-2?doing_wp_cron=1652739138.3202500343322753906250">West Berkeley Grayson homeless shelter</a> that opened last summer and is set to close this fall and funding for Project Homekey, which will open a program with additional state funding at the <a href="https://www.berkeleyside.org/2021/12/15/golden-bear-inn-project-homekey-berkeley">Golden Bear Inn</a> in West Berkeley.</p>



<p>"Despite these successes, there is much more work to be done," Arreguín added in a statement. "Countywide, homelessness has gone up 22%, showing that we need a regional approach to truly make a difference."</p><div class="bside-ad-content-inline-3 gam-rectangle-in-content bside-ad-target" style="margin-left: auto; margin-right: auto; text-align: center; " id="bside-ad-339200066" data-advadstrackid="396119" data-advadstrackbid="1"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-5675084011595-0">
  <script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
build();
		googletag.defineSlot( '/5391017/Berkeleyside', [[300,250],[300,600],[320,100],[320,50],[970,250],[970,90]], 'gpt-ad-5675084011595-0' )
		.addService(googletag.pubads()).setTargeting( 'category', ["city", "housing", "homelessness"] ).defineSizeMapping(mapping).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-5675084011595-0' );
	});
  </script>
</div>
</div>



<p>As city's begin to shift out of emergency response to the COVID-19 pandemic, homeless service providers are pushing to maintain federal, state and local funding for programs that they say have kept people off the street and&nbsp;moved them into more permanent housing.</p>



<p>Moss, who coordinates the regional response to homelessness throughout the Bay Area, says the Bay Area needs to focus on root causes of homelessness — such as structural racism and the lack of affordable housing — in order to solve the crisis. </p>



<p>"Regions where investments have been made in [homelessness] prevention and emergency housing have really worked, we actually know how to address this challenge," Moss said. "This is not guesswork."</p>



<p>The complete report due this summer will provide more information from surveys of homeless residents, including data on circumstances that led to losing housing, mental health, further demographic data and information on families and children who are homeless in Alameda County.</p>



<p><em>The Oaklandside reporter Natalie Orenstein contributed reporting to this story.</em></p>

			
			
	<div class="end-bio-container">

		
			<div class="end-bio">
				
				Supriya Yelimeli is Berkeleyside's homelessness and housing reporter.
					<span class="author-meta">
						 Email: <a href="mailto:supriya@berkeleyside.org"> supriya@berkeleyside.org</a>.
					</span>

				
					<span class="author-meta">
						 Twitter: <a href="https://twitter.com/SupriyaYelimeli"> SupriyaYelimeli</a>.
					</span>

				
					<span class="author-meta">
						 Phone: <a href="tel:1-510-585-8315"> 510-585-8315</a>.
					</span>

				
			</div><!-- .end-bio -->


			
	</div><!-- .end-bio-container -->





			
<section class="section-content-append">

	<aside class="aside-content-append">
		<aside id="block-28" class="widget-odd widget-first widget-1 berkeleyside-single-append widget widget_block">
<h2 id="before-you-go">Before you go…&nbsp;</h2>
</aside><aside id="block-33" class="widget-even widget-2 berkeleyside-single-append widget widget_block">
<h3 id="can-you-help-us-make-a-difference">Can you help us make a difference?&nbsp;</h3>
</aside><aside id="block-30" class="widget-odd widget-3 berkeleyside-single-append widget widget_block widget_text">
<p>The reporters and editors at Berkeleyside are dedicated to covering our city and providing you with the information you need to be an informed citizen. If you value what you get from Berkeleyside, please join us with a <strong>tax-deductible donation</strong> so we can continue doing the local reporting that matters to you.&nbsp;</p>
</aside><aside id="block-31" class="widget-even widget-4 berkeleyside-single-append widget widget_block widget_text">
<p>Will you <strong>chip in to Berkeleyside today</strong>?&nbsp;</p>
</aside><aside id="block-32" class="widget-odd widget-last widget-5 berkeleyside-single-append widget widget_block">
<div class="wp-container-1 wp-block-buttons">
<div class="wp-block-button"><a class="wp-block-button__link" href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&amp;campaign=7015a000000zU8uAAE">Yes, I’ll chip in!</a></div>
</div>
</aside>	</aside>

</section>

		</div><!-- .entry-content -->


		<footer class="entry-footer">

		<h2 class="entry-footer-title">More at Berkeleyside</h2><span class="tags-links"><a href="https://www.berkeleyside.org/tag/homelessness" rel="tag">Homelessness</a></span>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<!-- sidebar-single-2-0 -->

<aside id="secondary" class="widget-area" role="complementary">

	<aside class="widget-odd widget-first widget-1 berkeleyside-single-main-content-sidebar widget bside-ad-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="bside-ad-1902225710" data-advadstrackid="423846" data-advadstrackbid="1" class="bside-ad-target"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-3550862379044-0">
  <script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 600]).
build();
		googletag.defineSlot( '/5391017/Berkeleyside', [[300,250],[300,600],[320,100],[320,50],[970,250],[970,90]], 'gpt-ad-3550862379044-0' )
		.addService(googletag.pubads()).defineSizeMapping(mapping).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-3550862379044-0' );
	});
  </script>
</div>
</div></aside><aside id="top-posts-3" class="widget-even widget-last widget-2 berkeleyside-single-main-content-sidebar widget widget_top-posts"><h2 class="widget-title">Most-read stories</h2><ul><li><a href="https://www.berkeleyside.org/2022/05/16/wild-plums-east-bay-berkeley" class="bump-view" data-bump-view="tp">This delicious fruit is free for the taking across the East Bay</a></li><li><a href="https://www.berkeleyside.org/2022/05/13/berkeley-police-investigate-gunfire-car-crash-alcatraz-avenue" class="bump-view" data-bump-view="tp">Berkeley police investigate gunfire, car crash on Alcatraz</a></li><li><a href="https://www.berkeleyside.org/2022/05/13/le-bateau-ivre-berkeley-50-years" class="bump-view" data-bump-view="tp">Le Bateau Ivre, a European cafe in the heart of Berkeley, celebrates 50 years</a></li><li><a href="https://www.berkeleyside.org/2022/05/12/men-arrested-bay-area-carjacking-spree-berkeley-mountain-bike-team" class="bump-view" data-bump-view="tp">2 men arrested after carjacking of BHS Mountain Bike Team members</a></li><li><a href="https://www.berkeleyside.org/2022/05/13/berkeley-recommends-indoor-masking-another-rise-covid-19" class="bump-view" data-bump-view="tp">City of Berkeley urges indoor masking as COVID-19 cases spike again</a></li><li><a href="https://www.berkeleyside.org/2022/05/11/kye-moffat-berkeley-global-adventurer-dies-at-25" class="bump-view" data-bump-view="tp">Kye Moffat, 1996-2022: global adventurer, Berkeley homeboy</a></li><li><a href="https://www.berkeleyside.org/2022/05/13/berkeleyside-comments-changes" class="bump-view" data-bump-view="tp">We&#039;ve made a few changes to Berkeleyside comments</a></li><li><a href="https://www.berkeleyside.org/2022/05/11/new-bike-lanes-north-berkeley-hopkins-street" class="bump-view" data-bump-view="tp">New bike lanes coming to Hopkins Street despite some neighbors&#039; objections</a></li><li><a href="https://www.berkeleyside.org/2022/05/16/ub-berkeley-building-peoples-park-dorms" class="bump-view" data-bump-view="tp">Opinion: Cal owns property all over Berkeley. It should not be building in People&#039;s Park ￼</a></li><li><a href="https://www.berkeleyside.org/2022/05/12/dogs-pool-berkeley" class="bump-view" data-bump-view="tp">Doggie Dip Day: Dogs take over Berkeley&#039;s West Campus pool</a></li></ul></aside>
</aside><!-- #secondary -->

		</main><!-- #main -->

		

	<div id="content-area-comments" class="main-row one-column-aside">
		<div id="comments-section">
			
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"454735 https:\/\/www.berkeleyside.org\/?p=454735","disqusShortname":"berkeleyside","disqusTitle":"Berkeley\u2019s homeless population dropped 5% during the pandemic, report says","disqusUrl":"https:\/\/www.berkeleyside.org\/2022\/05\/16\/berkeley-homeless-population-2022","postId":454735};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    if (document.getElementById(disqus_container_id)) {
        var dsq = document.createElement('script');
        dsq.type = 'text/javascript';
        dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    }
})();
</script>
		</div>

		<div id="comments-sidebar">
			
			
				
				<aside class="widget popular-posts">
					<h2 class="widget-title">Most-read in city</h2>


<ul class="wpp-list">
<li> <a href="https://www.berkeleyside.org/2022/05/11/new-bike-lanes-north-berkeley-hopkins-street" class="wpp-post-title" target="_self">New bike lanes coming to Hopkins Street despite some neighbors&#8217; objections</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.berkeleyside.org/2022/05/12/dogs-pool-berkeley" class="wpp-post-title" target="_self">Doggie Dip Day: Dogs take over Berkeley&#8217;s West Campus pool</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.berkeleyside.org/2022/05/10/berkeley-councilmember-lori-droste-will-not-run-again-november-2022-district-8" class="wpp-post-title" target="_self">Exclusive: Berkeley City Councilmember Lori Droste won&#8217;t seek a third term</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.berkeleyside.org/2022/05/13/berkeley-recommends-indoor-masking-another-rise-covid-19" class="wpp-post-title" target="_self">City of Berkeley urges indoor masking as COVID-19 cases spike again</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.berkeleyside.org/2022/05/08/uc-berkeley-student-housing-building" class="wpp-post-title" target="_self">Why hasn&#8217;t UC Berkeley built more student housing?</a> <span class="wpp-meta post-stats"></span></li>

</ul>
				</aside><!-- .widget popular-posts -->

			
		</div>
	</div><!-- #content-area-comments -->


	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		<div id="footer-content" class="page-group">

			<section class="footer-menu footer-berkeleyside-menu">

				<header class="section-header">
					<h2 class="section-title footer-menu-title">Berkeleyside</h2>
				</header>

				<section class="berkeleyside-menus-container">

					<div class="menu-container">
					<div class="menu-main-navigation-container"><ul id="berekelyside-primary" class="menu"><li class="menu-item-nosh menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387067"><a href="https://www.berkeleyside.org/nosh">Nosh</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432840"><a href="https://www.berkeleyside.org/arts">Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433273"><a href="https://www.berkeleyside.org/business">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244246"><a href="https://www.berkeleyside.org/city">City</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372919"><a href="https://www.berkeleyside.org/community">Community</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381340"><a href="https://www.berkeleyside.org/tag/coronavirus">COVID</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244248"><a href="https://www.berkeleyside.org/crime-safety">Crime</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-372191"><a href="https://www.berkeleyside.org/housing">Housing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372920"><a href="https://www.berkeleyside.org/berkeley-neighborhoods">Neighborhoods</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244251"><a href="https://www.berkeleyside.org/schools">Schools</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244252"><a href="https://www.berkeleyside.org/obituaries">Obituaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388827"><a href="https://www.berkeleyside.org/opinion">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381248"><a href="https://www.berkeleyside.org/events-calendar#/94703-berkeley/all/today">Events</a></li>
</ul></div>					</div>

					<div class="menu-container">
						<div class="menu-secondary-main-menu-container"><ul id="berekelyside-secondary" class="menu"><li class="button-link button-dark menu-item menu-item-type-custom menu-item-object-custom menu-item-427533"><a title="Shop Berkeleyside Merch" href="https://store.citysidejournalism.org/">Shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305284"><a title="About Berkeleyside" href="https://www.berkeleyside.org/about-berkeleyside">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389012"><a href="https://www.berkeleyside.org/advertise-with-berkeleyside">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401107"><a title="Contact us" href="https://www.berkeleyside.org/contact-us">Contact</a></li>
</ul></div>
						<ul class="menu menu-berkeleyside-social-media">
	<li><a href="//www.facebook.com/pg/berkeleyside/posts/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li>
	<li><a href="//twitter.com/berkeleyside/"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Twitter</a></li>
	<li><a href="//www.instagram.com/berkeleyside/"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Instagram</span></a></li>
	<li><a href="//www.flickr.com/groups/berkeleyside/"><i class="fa fa-flickr fa-lg" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li>
</ul>
					</div>

				</section>

			</section><!-- .footer-berkeleyside-menus -->

			<section class="footer-menu footer-nosh-menu">

				<header class="section-header">
					<h2 class="section-title footer-menu-title">Nosh</h2>
				</header>

				<div class="menu-container"><ul id="nosh-primary" class="menu"><li id="menu-item-426573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426573"><a href="https://www.berkeleyside.org/nosh/new-restaurants">New restaurants</a></li>
<li id="menu-item-426574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426574"><a href="https://www.berkeleyside.org/nosh/bites">Bites</a></li>
<li id="menu-item-424898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424898"><a href="https://www.berkeleyside.org/nosh-guide">Outdoor dining guide</a></li>
<li id="menu-item-426575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426575"><a href="https://www.berkeleyside.org/nosh/nosh-features">Nosh features</a></li>
<li id="menu-item-424900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424900"><a href="https://www.berkeleyside.org/nosh-weekly">Subscribe to Nosh</a></li>
</ul></div>
			</section><!-- .footer-nosh-menu -->

			<section id="text-10" class="widget-odd widget-last widget-first widget-1 footer-widget-section widget_text"><header><h2 class="section-title">Support our journalism</h2></header>			<div class="textwidget"><p><a href="https://checkout.fundjournalism.org/memberform?org_id=berkeleyside&amp;campaign=7015a000000zU94AAE&amp;amount=15&amp;installmentPeriod=monthly">Donate to Berkeleyside</a> and support independent local journalism.</p>
</div>
		</section>
			<section id="newsletters" class="footer-mailing-list-form">
				<header class="section-header">
					<h2 class="section-title">Part of</h2>
				</header>
				<p>
					<a class="header-logo-link" href="https://www.citysidejournalism.org/" >
						<img style="max-width: 220px;" class="cityside-logo" name=image src="https://www.berkeleyside.org/wp-content/themes/berkeleyside-three/img/cityside-full-color-600.png">					</a>
				</p>
			</section><!-- .footer-mailing-list-form -->
				
		</div><!-- .page-group -->

	</footer><!-- #colophon -->


	<div id="site-info">
		<div class="page-group">
			<div class="copyright">
				<p>&copy; Cityside. All Rights Reserved.</p>
			</div>
			<div class="user-login">
									<a href="https://www.berkeleyside.org/wp-login.php" title="Login">Login</a>
							</div>
		</div>
	</div><!-- .site-info -->


	<!-- ad 418548 -->
	<div style="margin-left: auto; margin-right: auto; text-align: center; " class="gam-adhesion bside-ad-target" id="bside-ad-2077369896" data-advadstrackid="418548" data-advadstrackbid="1"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-9900968532179-0">
  <script>
	googletag.cmd.push(function() {
				googletag.defineSlot( '/5391017/Berkeleyside/bs_adhesion', [['fluid'],['fluid'],[1,1],['fluid']], 'gpt-ad-9900968532179-0' )
		.addService(googletag.pubads()).setTargeting( 'category', ["city", "housing", "homelessness"] ).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-9900968532179-0' );
	});
  </script>
</div>
</div>
</div><!-- #page -->



<script>(function(){var advanced_ads_ga_UID="UA-370653-6",advanced_ads_ga_anonymIP=!!1;/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
window.advanced_ads_check_adblocker = ( function ( callback ) {
	var pending_callbacks = [];
	var is_enabled        = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
			|| window.mozRequestAnimationFrame
			|| window.webkitRequestAnimationFrame
			|| function ( RAF_callback ) {
				return setTimeout( RAF_callback, 16 );
			};

		fn.call( window, RAF_callback );
	}

	RAF( function () {
		// Create a bait.
		var ad       = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function () {
			var styles      = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
				|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== - 1 );

			// Call pending callbacks.
			for ( var i = 0, length = pending_callbacks.length; i < length; i ++ ) {
				pending_callbacks[i]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function ( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	};
}() );
function AdvAdsAdBlockCounterGA( UID ) {
	this.UID             = UID;
	this.analyticsObject = typeof gtag === 'function';

	var self = this;

	this.count = function () {
		gtag( 'event', 'AdBlock', {
			'event_category':  'Advanced Ads',
			'event_label':     'Yes',
			'non_interaction': true,
			'send_to':         self.UID
		} );
	};

	// pseudo-constructor
	( function () {
		if ( ! self.analyticsObject ) {
			// No one has requested gtag.js at this point, require it.
			var script   = document.createElement( 'script' );
			script.src   = 'https://www.googletagmanager.com/gtag/js?id=' + UID;
			script.async = true;

			document.body.appendChild( script );

			window.dataLayer     = window.dataLayer || [];
			window.gtag          = function () {
				dataLayer.push( arguments );
			};
			self.analyticsObject = true;
			gtag( 'js', new Date() );
		}

		var config = {'send_page_view': false, 'transport_type': 'beacon'};
		if ( window.advanced_ads_ga_anonymIP ) {
			config.anonymize_ip = true;
		}
		gtag( 'config', UID, config );
	} )();

	return this;
}

advanced_ads_check_adblocker( function ( is_enabled ) {
	// Send data to Google Analytics if an ad blocker was detected.
	if ( is_enabled ) {
		new AdvAdsAdBlockCounterGA( advanced_ads_ga_UID ).count();
	}
} );
})();</script><!-- BEGIN FOOTER CODE PLUGIN -->

<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-1g74Gv7TpBEwj",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-1g74Gv7TpBEwj.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


<!-- Disqus count -->
<script id="dsq-count-scr" src="//berkeleyside.disqus.com/count.js" async></script>


<script>
// Adds the onNewComment callback to the disqus_config of the embed code
// that sends 'New Comment' events over to Google Analytics.
// The callback can also be used for any other analytics service like Parse.ly, Chartbeat, Mixpanel
var disqus_config = function() {
        this.callbacks.onNewComment = [function(comment) {
              ga('send', {
                'hitType': 'event',            // Required.
                'eventCategory': 'Comments',   // Required.
                'eventAction': 'New Comment',  // Required.
                'eventLabel': 'New Comment'
            });
        }];
  };
</script>

<!-- END FOOTER CODE PLUGIN -->
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Nosh Newsletter – free newsletter -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,57158,'tpmnfbadldkkq1a7mhzd');</script>
<!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Daily Briefing – free newsletter -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,57158,'cfzcry8nzua7qxyillnl');</script>
<!-- / OptinMonster -->		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<style>.wp-container-1 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;}.wp-container-1 > * { margin: 0; }</style>
		<script type="text/javascript">
		var tpmnfbadldkkq1a7mhzd_shortcode = true;var cfzcry8nzua7qxyillnl_shortcode = true;		</script>
		<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=1652318213' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 25px !important;
									padding: 0px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 0px;
								line-height: 20px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								.ssba-wrap {
margin: 0 0 0.125em -0.25em;
display: inline-block;
}

.ssba-classic-2 {
width: auto;
display: inline-block;
vertical-align: top;
}

.ssba a {
display: inline-block;
margin-right: 0.25rem;
}


			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<link rel='stylesheet' id='jetpack-carousel-swiper-css-css'  href='https://www.berkeleyside.org/wp-content/plugins/jetpack/modules/carousel/swiper-bundle.css?ver=10.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='https://www.berkeleyside.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=10.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/accordion-blocks/js/accordion-blocks.js?ver=1.5.0' id='pb-accordion-blocks-frontend-script-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"berkeleyside"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/newspack-listings/dist/assets.js?ver=1.2.0' id='newspack-listings-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=1652318213' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/uploads/558/445/assets/js/833.js?ver=2.0.8' id='krux/postscribe-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.berkeleyside.org\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-25200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/uploads/558/445/assets/js/289.js?ver=2.17.2' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"bside-ad-layer","placements":["popup-and-layer-ads"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/uploads/558/913/public/assets/js/703.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-includes/js/dist/vendor/regenerator-runtime.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-includes/js/dist/vendor/wp-polyfill.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-includes/js/dist/hooks.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/wp-parsely/build/loader.js?ver=84ad2ee25e7d3d6bc2142b281f26aed8' id='wp-parsely-loader-js'></script>
<script type='text/javascript' data-parsely-site="berkeleyside.com" src='https://cdn.parsely.com/keys/berkeleyside.com/p.js?ver=3.3.2' id="parsely-cfg"></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/uploads/558/445/assets/js/866.js?ver=2.17.2' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/themes/berkeleyside-three/js/navigation.js?ver=20151215' id='berkeleyside-three-navigation-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/themes/berkeleyside-three/js/skip-link-focus-fix.js?ver=20151215' id='berkeleyside-three-skip-link-focus-fix-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://www.berkeleyside.org/wp-content/uploads/558/459/public/assets/js/368/609.js?ver=2.3.1' id='advadsTrackingUtils-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/uploads/558/459/public/assets/js/368/800.js?ver=2.3.1' id='advadsInventoryScript-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"bside-ad-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/uploads/558/459/public/assets/js/368/576.js?ver=2.3.1' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/uploads/558/459/public/assets/js/368/775.js?ver=2.3.1' id='advadsClickTracking-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/uploads/558/459/public/assets/js/368/885.js?ver=2.3.1' id='advadsTrackingPro-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/uploads/558/459/public/assets/js/368/670.js?ver=2.3.1' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/uploads/558/459/public/assets/js/368/919.js?ver=2.3.1' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_should_crop":"1","fifu_should_crop_with_theme_sizes":"","fifu_slider":"","fifu_hover_selected":"","fifu_hover_selector":"","fifu_is_front_page":"","fifu_hover":"","fifu_is_shop":"","fifu_crop_selectors":",div.section-content.post-grid-4,div.post-hero.hero-16-9,div.post-hero.hd-medium","fifu_fit":"cover","fifu_crop_ratio":"16:9","fifu_crop_default":"div[id^='post'],.fifu-slider,ul.products,div.products,div.product-thumbnails,ol.flex-control-nav.flex-control-thumbs","fifu_crop_ignore_parent":"a.lSPrev,a.lSNext,","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_adaptive_height":"1","fifu_error_url":"","fifu_crop_delay":"0","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.berkeleyside.org\/wp-json\/","fifu_nonce":"279620dff9","fifu_block":"","fifu_redirection":"","fifu_forwarding_url":"","fifu_main_image_url":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/fifu-premium/includes/html/js/image.js?ver=5.6.4' id='fifu-image-js-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.berkeleyside.org\/wp-content\/plugins\/jetpack\/modules\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.berkeleyside.org\/wp-admin\/admin-ajax.php","nonce":"765d6e1dce","display_exif":"0","display_comments":"0","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.berkeleyside.org\/wp-login.php?redirect_to=https%3A%2F%2Fwww.berkeleyside.org%2F2022%2F05%2F16%2Fberkeley-homeless-population-2022","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=10.9' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://www.berkeleyside.org/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1652746044' id='optinmonster-wp-helper-js'></script>
<script>window.advads_admin_bar_items = [{"title":"GAM: leaderboard","type":"ad"},{"title":"Content inline 1","type":"placement"},{"title":"GAM: rectangle ros in content","type":"ad"},{"title":"Content inline 2","type":"placement"},{"title":"GAM: rectangle ros in content","type":"ad"},{"title":"Content inline 3","type":"placement"},{"title":"GAM: rectangle ros in content","type":"ad"},{"title":"GAM: half page ros","type":"ad"},{"title":"GAM: adhesion","type":"ad"}];</script><script>window.advads_has_ads = [["395549","ad","GAM: leaderboard","off"],["396119","ad","GAM: rectangle ros in content","off"],["396119","ad","GAM: rectangle ros in content","off"],["396119","ad","GAM: rectangle ros in content","off"],["423846","ad","GAM: half page ros","off"],["418548","ad","GAM: adhesion","off"]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>( function () {
	window.advanced_ads_ready_queue = window.advanced_ads_ready_queue || [];

	// replace native push method with our advanced_ads_ready function; do this early to prevent race condition between pushing and the loop.
	advanced_ads_ready_queue.push = window.advanced_ads_ready;

	// handle all callbacks that have been added to the queue previously.
	for ( var i = 0, length = advanced_ads_ready_queue.length; i < length; i ++ ) {
		advanced_ads_ready( advanced_ads_ready_queue[i] );
	}
} )();
</script><script src='https://stats.wp.com/e-202220.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'196458778',post:'454735',tz:'-7',srv:'www.berkeleyside.org'} ]);
	_stq.push([ 'clickTrackerInit', '196458778', '454735' ]);
</script>
		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://www.berkeleyside.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: '170046434d',
			slugs: 
			{"tpmnfbadldkkq1a7mhzd":{"slug":"tpmnfbadldkkq1a7mhzd","mailpoet":false},"cfzcry8nzua7qxyillnl":{"slug":"cfzcry8nzua7qxyillnl","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":454735,"object_key":"post","object_type":"post","term_ids":[12,34,8055]};</script>
		<script id="bside-ad-tracking">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</script>
</body>
</html>







<!-- Dynamic page generated in 0.531 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-05-16 17:07:24 -->

<!-- Compression = gzip -->